
<!DOCTYPE html>
<html lang="en">

<head><base href="http://telegraf.mk:80/"></base><meta charset="utf-8" /><meta name="viewport" content="width=1200" /><link rel="icon" href="favicon.ico" type="image/x-icon" />
        
<meta property="og:image:width" content="320"></meta>
<meta property="og:image:height" content="240"></meta>
    <title>МАРШАЛОТ ЈА ОБОЖУВАЛ НОВА ГОДИНА: На Тито на увце му пееле Здравко Чолиќ и Тереза Кесовија (ВИДЕО)</title><meta name="description" content="Вечерта била резервирана за дочек во некој елитен хотел каде се слушала музика по вкус на Тито"></meta><meta property="og:image" content="http://telegraf.mk/articleImage.img%2farticle_images%2fwp-content%2fuploads%2f2015%2f12%2f31%2ftito.png"></meta><meta property="og:url" content="http://telegraf.mk//aktuelno/region/ns-newsarticle-tito-nova-godina.nspx"></meta><meta property="og:type" content="article"></meta><meta property="og:title" content="МАРШАЛОТ ЈА ОБОЖУВАЛ НОВА ГОДИНА: На Тито на увце му пееле Здравко Чолиќ и Тереза Кесовија (ВИДЕО)"></meta><meta property="og:description" content="Вечерта била резервирана за дочек во некој елитен хотел каде се слушала музика по вкус на Тито"></meta><script>var model = {"RelatedArticles":[],"Id":"566aab08-e21d-45c7-b67e-a6ed01274642","Title":"МАРШАЛОТ ЈА ОБОЖУВАЛ НОВА ГОДИНА: На Тито на увце му пееле Здравко Чолиќ и Тереза Кесовија (ВИДЕО)","Intro":"Вечерта била резервирана за дочек во некој елитен хотел каде се слушала музика по вкус на Тито","Content":"\u003cp\u003eДоживотниот претседател на Југославија ги обожувал прославите на новите година и накитените плоштади.Тој водел сметка секоја година да биде во различна република.Сакал одблиску да се запознае со работниците, да види во какви услови живеат а добивале и пригодни подароци\u003cbr /\u003e\u003cbr /\u003e\u003cstrong\u003eВечерта пак била резервирана за дочек во некој елитен хотел каде се слушала музика по вкус на Тито\u003c/strong\u003e. Како гости најчесто се појавувале омилените пејачи на Маршалот, \u003cstrong\u003eЗдравко Чолиќ\u003c/strong\u003e, Ѓорге Маријановиќ,Уснија Реџепова, Тозовац и Тереза Кесовија. \u003cbr /\u003e\u003cbr /\u003eПогледнете како изгледаше една од последните нови години на Тито пред неговата смрт.\u003c/p\u003e\n\u003cdiv class=\"mceNonEditable scriptBlock\"\u003e\u003ciframe src=\"https://www.youtube.com/embed/Xw2ov27rXBM\" width=\"640\" height=\"360\" frameborder=\"0\" allowfullscreen=\"allowfullscreen\"\u003e\u003c/iframe\u003e\u003c/div\u003e\n\u003cdiv class=\"mceNonEditable scriptBlock\"\u003e\u003ciframe src=\"https://www.youtube.com/embed/AHQu-hZdKs8\" width=\"640\" height=\"360\" frameborder=\"0\" allowfullscreen=\"allowfullscreen\"\u003e\u003c/iframe\u003e\u003c/div\u003e\n\u003cp\u003e\u0026nbsp;\u003c/p\u003e","DatePublished":"\/Date(1483211820000)\/","Visits":683,"Visible":true,"VisibleForPublic":false,"Keywords":[{"Key":"609900ab-daf8-444e-9e83-4fb308e1de98","Value":"Јосип Броз Тито"},{"Key":"f2b85cc6-6bda-45f6-bcda-7e9b726e854e","Value":"Нова година"}],"Url":"tito-nova-godina","MasterNode":{"Key":"06bffa07-cc62-498c-b6a3-9f6866acde92","Value":"Регион"},"Images":[{"Id":"edae9dc4-6808-4362-9c86-a6ed01280d0f","ParentArticle":{"Key":"566aab08-e21d-45c7-b67e-a6ed01274642","Value":"МАРШАЛОТ ЈА ОБОЖУВАЛ НОВА ГОДИНА: На Тито на увце му пееле Здравко Чолиќ и Тереза Кесовија (ВИДЕО)"},"RelativePath":"articleImage.img/article_images/wp-content/uploads/2015/12/31/tito.png","IsThumbNail":true,"IncludeInGallery":false,"title":"Јосип Броз Тито","url":"articleImage.img/article_images/wp-content/uploads/2015/12/31/tito.png","value":"articleImage.img/article_images/wp-content/uploads/2015/12/31/tito.png","Description":null,"Author":"(Принтскрин)","Caption":null,"DateTaken":"\/Date(1451594554000)\/","DateUploaded":"\/Date(1451594554000)\/"}],"Group":{"Key":64,"Value":"Editor"},"SelectedNavigationNodes":null,"Language":"MK","Superscription":"Телеграф.мк","Weight":1000,"State":"PUBLISHED","CreatedBy":"Igor Caveski","ModifiedBy":"Igor Caveski","ImageGallery":false,"BreakingNews":false,"VideoNews":false,"PathUrl":"aktuelno/region/","ModifiedOn":"\/Date(-62135596800000)\/"};</script>

    <meta name="keywords" content="Telegraf" /><meta name="description" content="Telegraf" /><link rel="alternate" type="application/rss+xml" title="Telegraf" href="http://telegraf.mk/rss.rss" /><title>
	Телеграф - Регион
</title>
    <!-- ADD CSS-->
    <!-- BOOTSTRAP CSS -->
    <link rel="stylesheet" href="js/jqueryui1.11.2/jquery-ui.css" type="text/css" />
    <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.1.0/css/bootstrap.min.css" rel="stylesheet" integrity="sha384-GYBZMlEOunzhR/VZ6XhlOir+4wC0SyDpSIotW0oxJizkK/V2czMG1GvOmuRiNUNP" crossorigin="anonymous">
 
    
  <link href="https://libraries.cdnhttps.com/ajax/libs/jquery.smartmenus/0.9.7/addons/bootstrap/jquery.smartmenus.bootstrap.css" rel="stylesheet" type="text/css" media="screen" />
    <!-- BASIC CSS -->
    <link href="css/style-elegant.css" rel="stylesheet" type="text/css" media="screen" />
    <link href="css/easy-responsive-tabs.css" rel="stylesheet" type="text/css" media="screen" />
    <link href="css/responsive-tabs-custom.css" rel="stylesheet" type="text/css" media="screen" />
    <link href="css/blueimp-gallery.css" rel="stylesheet" type="text/css" media="screen" />
    <link href="css/jquery.flex-images.css" rel="stylesheet" type="text/css" media="screen" />
    <!-- ADDITIONAL CSS -->
    <link href="css/jquery.countdown.css" rel="stylesheet" type="text/css" media="screen" />
    <link href="../../css/jquery-ui.min.css" rel="stylesheet" />
    <!-- NEXTSENSE CSS -->
    <link href="css/base.css" rel="stylesheet" type="text/css" media="screen" />
    <link href="css/ns-implementation.css?v=6.5" rel="stylesheet" type="text/css" media="screen" />
    <link href="css/ns-modules.css?v=6.5" rel="stylesheet" type="text/css" media="screen" />
	<!--<link href="https://fonts.googleapis.com/css?family=Fira+Sans:300,400,500" rel="stylesheet">-->
    <div id="fb-root"></div>
<script>(function (d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
 
    

    
    

    <!-- Place this tag in your head or just before your close body tag. -->
    <script src="https://apis.google.com/js/platform.js" async defer></script>

    <!-- ADD JS-->
    <!-- IE8 SUPPORT JS -->
    <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
<script src="js/ie8-responsive-file-warning.js"></script>
<script src="js/html5shiv.js"></script>
<script src="js/respond.min.js"></script>
<![endif]-->
    <!-- JQUERY -->
    <!--<script src="js/jquery-2.1.1.js"></script>-->
    <!--namaluvanje na soobrakjaj dnevno trosi nad 3GB-->
    <script src="https://code.jquery.com/jquery-2.1.1.min.js" integrity="sha256-h0cGsrExGgcZtSZ/fRz4AwV+Nn6Urh/3v3jFRQ0w9dQ=" crossorigin="anonymous"></script>	
    <!-- JQUERY 1.10.2 WEBMASTER FIX-->
    <!--<script src="js/jquery-migrate-1.2.1.min.js" type="text/javascript"></script>-->
    <!--namaluvanje na soobrakjaj dnevno trosi nad 3GB-->
    <script src="https://code.jquery.com/jquery-migrate-1.2.1.min.js" integrity="sha256-HmfY28yh9v2U4HfIXC+0D6HCdWyZI42qjaiCFEJgpo0=" crossorigin="anonymous"></script>
    <!-- BOOTSTRAP JS -->
    <!--<script type="text/javascript" src="js/bootstrap.min.js"></script>-->
    <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.1.0/js/bootstrap.min.js" integrity="sha384-7pPmvaV7JjM/wsobVyDu9o+X6ETgKe/Yp7VfxVr7OiOEnkvzsQB8LfBqMXnbTIht" crossorigin="anonymous"></script>
    <script type="text/javascript" src="https://libraries.cdnhttps.com/ajax/libs/jquery.smartmenus/0.9.7/jquery.smartmenus.js"></script>
    <script type="text/javascript" src="https://libraries.cdnhttps.com/ajax/libs/jquery.smartmenus/0.9.7/addons/bootstrap/jquery.smartmenus.bootstrap.js"></script>
    <!-- BASIC JS -->
    <!--<script src="js/jqueryui1.11.2/jquery-ui.min.js"></script>--->
    <!--namaluvanje na soobrakjaj dnevno trosi nad 3GB-->
    <script   src="https://code.jquery.com/ui/1.11.2/jquery-ui.min.js"   integrity="sha256-erF9fIMASEVmAWGdOmQi615Bmx0L/vWNixxTNDXS4FQ="   crossorigin="anonymous"></script>
    <script src="js/jquery.responsiveTabs.js"></script>
    <script src="js/placeholders.min.js"></script>
    <script src="js/jquery.blueimp-gallery.js"></script>
    <script type="text/javascript" src="js/jquery.flex-images.min.js"></script>
    <!-- ADDITIONAL JS -->
    <script type="text/javascript" src="js/jquery.tabSlideOut.v1.3.js"></script> 
    <script type="text/javascript" src="js/styleswitchcustom.js"></script>
    <script type="text/javascript" src="js/jquery.countdown.js"></script>
    <script type="text/javascript" src="js/scroll-startstop.events.jquery.js"></script>
    <script type="text/javascript" src="js/jquery.collapser.min.js"></script>
    <script type="text/javascript" src="js/jquery.li-scroller.1.0.js"></script>
    <script src="js/jqURL.js"></script>
    <script type="text/javascript">
        if (localStorage.getItem("show_desktop") == "true") {
            if ($.jqURL.get('show_desktop') == "false") {

            } else {
                $('head').find('meta[name="viewport"]').attr('content', "width=device-width, minimum-scale=1.0, initial-scale=1.0");
            } 
        }
    </script>
    <script src="js/ns.js?v=6.5"></script>

    


<!--  VO HEADER kategorija  Aktuelno  -->



<!--  Configuration code to insert into HEAD section  -->


<script type="text/javascript" src="//rs.adocean.pl/files/js/ado.js"></script>

<script type="text/javascript">
/* (c)AdOcean 2003-2015 */
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
	ado.config({mode: "new", xml: false, characterEncoding: true});
	ado.preview({enabled: true, emiter: "rs.adocean.pl", id: "WrI3gCReJvUOQoGs1cYCXGDNLReHYebXQ5l1IsHag6T.57"});
</script>


<!--  Master code to insert into HEAD section  -->


<!-- start master -->
<script type="text/javascript">
/* (c)AdOcean 2003-2015, MASTER: Telegraf.rs.Telegraf.mk.Telegraf.mk.Naslovna */
ado.master({id: 'KzswzydvJ74fGaIW2DuZXhfqUTQo.ic01awd1wCH19j..7', server: 'rs.adocean.pl' });
</script>
<!--  end master  -->



<!-- start master -->
<script type="text/javascript">
/* (c)AdOcean 2003-2015, MASTER: Telegraf.rs.Telegraf.mk.Telegraf.mk.Aktuelno */
ado.master({id: '0_Lx9JorDHphbyKH6xyIqSci8Y8g6GehdI1KVHZBfev.B7', server: 'rs.adocean.pl' });
</script>
<!--  end master  -->


<!--  END HEADER kategorija  Aktuelno  -->

<!-- start master -->
<script type="text/javascript">
/* (c)AdOcean 2003-2015, MASTER: Telegraf.rs.Telegraf.mk.Telegraf.mk.Sport */
ado.master({id: 'dG4BmyzkbCUiM9IOwckOAOj_Xahgysd1DxNF73AsIe3.l7', server: 'rs.adocean.pl' });
</script>
<!--  end master  -->


<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"oGNho1IWNa10WR", domain:"telegraf.mk",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<!-- End Alexa Certify Javascript -->  
<script type="text/javascript">var pLang = 'MK';</script></head>
<body >
    <form name="aspnetForm" method="post" action="/aktuelno/region/ns-newsarticle-tito-nova-godina.nspx" autocomplete="off" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="m6PfuUjeP69Nflmi71YQeGGWKIuu3iEkgtFRPTKNbBIfG9r61zZd0XUnhoTtZ8v45D9czQ3rl4gEmzICsdQdK/PfMEDkwNo0emukzCTZkCng/Vdc" />

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
        

           <div id="ns-wrapper">
                
    <div id="ctl00_ctl00_ctl00_cmscontent_ctl00_ctl00_pnlContent">
	<div><div id="megaFotoMainHolder" style="display:none"><div class="megaFotoExit">X</div><div id="megaFoto" class="carousel slide" data-ride="carousel" data-interval="false"><div class="carousel-inner"><div class="item active" style="background-image:url('articleImage.img/2016/11/27/парламентарни_избори_2016_митинг_вмро_дпмне_скопје__21_.jpg')"><div class="carousel-caption"><a href="ns-newsarticle-najmasovno-dosega-vmro-dpmne-go-odrza-centralniot-miting-vo-skopje-fotovideo.nspx"><h1>НАЈМАСОВНО ДОСЕГА: ВМРО-ДПМНЕ го одржа централниот митинг во Скопје (ФОТО/ВИДЕО)</h1></a><p>Груевски вети дека ќе се креираат околу 70.000 нови работни места, а невработеноста, за четири години, ќе се сведе некаде помеѓу 17 и 18 проценти. Ќе се зголемат и платите во јавниот сектор за 10,25 отсто до 2020 година, а за 10,25% ќе се зголемат пензиите</p></div></div><div class="item" style="background-image:url('articleImage.img/2016/11/27/хотел_ибис__2_.jpg')"><div class="carousel-caption"><a href="ns-newsarticle-navremena-i-bezbedna-evakuacija-vo-hotelot-ibis-skopje-siti-centar-se-odrza-simulacija-na-pozar-foto.nspx"><h1>НАВРЕМЕНА И БЕЗБЕДНА ЕВАКУАЦИЈА: Во хотелот „Ибис Скопје Сити Центар“ се одржа симулација на пожар (ФОТО)</h1></a><p>Со оваа вежба и хотел „Ибис Скопје Сити Центар“ се вклучува во глобалната заложба на хотелската групација Accorhotels - приоритетна безбедност на хотелските гости и вработените</p></div></div><div class="item" style="background-image:url('articleImage.img/2016/11/27/redzep_-_01a.jpg')"><div class="carousel-caption"><a href="ns-newsarticle-zamina-nasmeaniot-i-vedar-lik-rano-utrovo-pocinal-redep-pampur-milenikot-na-publikata.nspx"><h1>ЗАМИНА НАСМЕАНИОТ И ВЕДАР ЛИК: Рано утрово починал Реџеп Пампур, миленикот на публиката</h1></a><p>Секогаш знаеше добро да се шегува, а многупати со своите досетливи прашања успеваше да ги изненади и воодушеви неговите соговорници. Обичните македонски граѓани беа лицата со кои тој најмногу комуницираше, поради што и беше многу почитуван и сакан од домашната публика</p></div></div><div class="item" style="background-image:url('articleImage.img/2016/11/27/TOS_6023.jpg')"><div class="carousel-caption"><a href="ns-newsarticle-se-delea-crni-rozi-vo-mnt-modnoto-studio-kokev-preminuva-vo-klaris-fotovideo.nspx"><h1>СЕ ДЕЛЕА ЦРНИ РОЗИ ВО МНТ: Модното студио „Кокев“ преминува во „Кларис“ (ФОТО/ВИДЕО)</h1></a><p>Се простувам од Кокев поради потребата од нова енергија и нова приказна, напиша дизајнерката менувајќи го и своето име на Фејсбук, од Тања Кокев во Тања Кларис</p></div></div></div><ol class="list-group col-sm-3 carousel-indicators"><li data-target="#megaFoto" data-slide-to="0" class="list-group-item active"><img src="articleImage.img/2016/11/27/парламентарни_избори_2016_митинг_вмро_дпмне_скопје__21_.jpg?width=215&amp;height=135&#xD;&#xA;                  " /></li><li data-target="#megaFoto" data-slide-to="1" class="list-group-item"><img src="articleImage.img/2016/11/27/хотел_ибис__2_.jpg?width=215&amp;height=135&#xD;&#xA;                  " /></li><li data-target="#megaFoto" data-slide-to="2" class="list-group-item"><img src="articleImage.img/2016/11/27/redzep_-_01a.jpg?width=215&amp;height=135&#xD;&#xA;                  " /></li><li data-target="#megaFoto" data-slide-to="3" class="list-group-item"><img src="articleImage.img/2016/11/27/TOS_6023.jpg?width=215&amp;height=135&#xD;&#xA;                  " /></li></ol><div class="carousel-controls"><a class="left carousel-control" href="#megaFoto" data-slide="prev"><span class="glyphicon glyphicon-chevron-left" /></a><a class="right carousel-control" href="#megaFoto" data-slide="next"><span class="glyphicon glyphicon-chevron-right" /></a></div></div></div><script>
      $(document).ready(function(){
      $("#megaFotoMainHolder").hide()
      $("#megagal").on("click", function(){
      $("#megaFotoMainHolder").fadeIn(300)
      })
      $(".megaFotoExit").on("click", function(){
      $("#megaFotoMainHolder").fadeOut(300)
      })
      })
    </script></div>
</div>
    <div id="ns-header" class="header">
        <div class="top" style="position: relative;z-index: 999999;">
                   <div class="display-versions">
        <a id="show-desktop-v" href="?show_desktop=true"></a>
        <a id="show-mob-v" href="?show_desktop=false"></a>
    </div>
            <div class="container">
                <div class="row top-bar">
                    <div class="col-md-4 col-sm-6 col-xs-6 p0-xs">
                        <ul>
                            <li class="hidden-xs"><a href="http://www.oglasnik24.mk/" target="_blank">Огласи/Недвижности</a></li>
                <li><a href="news-index.nspx">Индекс на вести</a></li>
                        </ul>
                    </div>
                    <div class="col-md-4 col-sm-2 col-xs-6 text-center hidden-xs">
                        <p id="megagal">МЕГА ФОТО <span class="glyphicon glyphicon-film"></span></p>
                    </div>
                    <div class="col-md-4 col-sm-4 col-xs-6 p0-xs">
                        <div class="search ">
                            <input type="text" class="ns-search-field" value="Пребарувај..." data-tooltip="Пребарувај..." data-url="prebaruvanje.nspx" id="q" name="q">
                            <div class="s-btn"><span class="glyphicon glyphicon-search"></span></div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                </div>
            </div>
        </div>
		 <div id="aboveHeaderBanner">
             <!-- start slave -->
            <div id="adoceanrssiotcmehzg"></div>
            <script type="text/javascript">

                /* (c)AdOcean 2003-2015, Telegraf.rs.Telegraf.mk.Telegraf.mk.Naslovna.728x90 */
                ado.slave('adoceanrssiotcmehzg', { myMaster: 'KzswzydvJ74fGaIW2DuZXhfqUTQo.ic01awd1wCH19j..7' });
            </script>
            <!--  end slave  -->
        </div>
        <div class="logo hidden-xs">
            <div class="container">
                <div class="logo-container">
                    <div class="col-md-3 col-sm-3 ">
                        <script src="js/weather4all.js"></script>
                        <div id="weatherWidget">
                            <a href="vreme.nspx">
                                <img id="weatherIMG" src=""></a>
                            <a class="weatherTowns" href="vreme.nspx">
                                <div class="widgetNaslov active" id="sk">Скопје</div>
                                <div id="weatherSK">
                                    <div id="widgetMainSK">
                                        <div class="today">
                                            <div class="todayWeather">°C</div>
                                        </div>
                                    </div>
                                </div>
                            </a>
                        </div>
                    </div>
                    <div class="col-md-6 col-sm-6  text-center">
                        <a href="pocetna.nspx">
                            <img src="../../images/logo.png" /></a>
                    </div>
                    <div class="col-md-3 col-sm-3 ">
                        <div class="dateTime">
                            <img class="pull-right" src="../../images/time.png?ver=001" />
                            <div id="todayDate">
                                <div class="day"></div>
                                <div class="date"></div>
                            </div>
                            <script language="javascript"> getDateHeader();</script>
                        </div>
                    </div>
                    <div class="clearfix"></div>
                </div>
            </div>
        </div>
        <div class="container hidden-xs hidden-sm">
            <div class="udarniVesti">
                <div id="ctl00_ctl00_ctl00_cmscontent_ctl01_ctl00_pnlContent">
	<div><div id="carousel-udarni" class="carousel slide "><div class="col-md-2"><div class="row"><h4>Ударни вести</h4></div></div><div class="col-md-10 "><ul id="ticker" /></div><div class="clear-fix">&nbsp</div></div></div>
</div>
            </div>
        </div>
        <div class="affixMenu" data-spy="affix" data-offset-top="193" data-offset-bottom="20">
            <div class="container p0-xs" xmlns:msxsl="urn:schemas-microsoft-com:xslt"><div class="navbar navbar-default main-menu " role="navigation"><a class="navbar-brand visible-affix" href="pocetna.nspx"></a><div class="navbar-header"><button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse"><span class="sr-only">Toggle navigation</span><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button><a class="navbar-brand visible-xs" href="pocetna.nspx"><img src="../../images/logo.png"></a></div><div class="collapse navbar-collapse p0" id="mainmenu"><ul class="nav navbar-nav"><li id="telegraf"><a href="pocetna.nspx">Насловна</a></li><li id="aktuelno"><a href="aktuelno.nspx" class="active">Актуелно</a><ul class="dropdown-menu"><li><a href="aktuelno/makedonija.nspx">Македонија</a></li><li><a href="aktuelno/hronika.nspx">Хроника</a></li><li><a href="aktuelno/ekonomija.nspx">Економија</a></li><li><a href="aktuelno/region.nspx" class="active-in">Регион</a></li><li><a href="aktuelno/svet.nspx">Свет</a></li><li><a href="aktuelno/betmen-velit.nspx">Колумни: Бетмен велит</a></li><li><a href="aktuelno/akteulno-izjava-na-denot.nspx">Изјава на денот </a></li><div class="add-module hidden-xs"></div></ul></li><li id="makedonija"><a href="macedonia.nspx">Македонија</a><ul class="dropdown-menu"><li><a href="aktuelno/makedonija.nspx">Македонија</a></li><div class="add-module hidden-xs"></div></ul></li><li id="sport"><a href="sport.nspx">Спорт</a><ul class="dropdown-menu"><li><a href="sport/fudbal.nspx">Фудбал</a></li><li><a href="sport/kosarka.nspx">Koшарка</a></li><li><a href="sport/rakomet.nspx">Ракомет</a></li><li><a href="sport/motosport.nspx">Мотоспорт</a></li><li><a href="sport/tenis.nspx">Тенис</a></li><li><a href="sport/ostanatisportovi.nspx">Останати спортови</a></li><li><a href="sport/tip-na-denot-sport.nspx">Тип на денот</a></li><div class="add-module hidden-xs"></div></ul></li><li id="kultura"><a href="kultura.nspx">Култура</a><ul class="dropdown-menu"><li><a href="kultura/teatar.nspx">Театар</a></li><li><a href="kultura/film.nspx">Филм</a></li><li><a href="kultura/muzika.nspx">Музика</a></li><li><a href="kultura/literatura.nspx">Литература</a></li><li><a href="kultura/arheologija.nspx">Археологија</a></li><li><a href="kultura/artidizajn.nspx">Арт</a></li><li><a href="kultura/poezija.nspx">Поезија</a></li><div class="add-module hidden-xs"></div></ul></li><li id="zabava"><a href="zabava.nspx">Забава</a><ul class="dropdown-menu"><li><a href="zabava/estrada.nspx">Естрада</a></li><li><a href="zabava/getset.nspx">Џетсет</a></li><li><a href="zabava/sportshou.nspx">Спортшоу</a></li><li><a href="zabava/nastani.nspx">Настани</a></li><li><a href="zabava/zabava-zanimlivosti.nspx">Занимливости</a></li><div class="add-module hidden-xs"></div></ul></li><li id="magazin"><a href="main-magazin.nspx">Магазин </a><ul class="dropdown-menu"><li><a href="main-magazin/moda.nspx">Мода</a></li><li><a href="main-magazin/semejstvo.nspx">Семејство</a></li><li><a href="main-magazin/dom.nspx">Дом и уредување</a></li><li><a href="main-magazin/hrana.nspx">Храна</a></li><li><a href="main-magazin/patuvanja.nspx">Патувањe</a></li><li><a href="main-magazin/zena.nspx">Жена</a></li><li><a href="main-magazin/seksivrski.nspx">Секс и Врски</a></li><li><a href="main-magazin/astro.nspx">Астро</a></li><li><a href="main-magazin/zdravjeiubavina.nspx">Здравје и Убавина</a></li><div class="add-module hidden-xs"></div></ul></li><li id="tehnologija"><a href="tehnologija.nspx">Технологија</a><ul class="dropdown-menu"><li><a href="tehnologija/nauka.nspx">Наука</a></li><li><a href="tehnologija/sajber-prostor.nspx">Сајбер простор </a></li><li><a href="tehnologija/hajtek.nspx">Хај-Тек</a></li><div class="add-module hidden-xs"></div></ul></li><li id="photo"><a href="foto.nspx">Фотогалерии</a><ul class="dropdown-menu"><li><a href="foto/foto-makeodonija.nspx">Македонија</a></li><li><a href="foto/foto-svet.nspx">Свет</a></li><li><a href="foto/sport-foto.nspx">Спорт</a></li><li><a href="foto/nastani-foto.nspx">Настани</a></li><li><a href="foto/foto-zabava.nspx">Забава</a></li><li><a href="ns-newsarticle-foto-na-denot.nspx">Фото на денот</a></li><li><a href="foto/momcenadenot.nspx">Момче на денот</a></li><li><a href="foto/devojkanadenot.nspx">Девојка на денот</a></li><div class="add-module hidden-xs"></div></ul></li><li id="video"><a href="video.nspx">Видео</a><ul class="dropdown-menu"><li><a href="video/makedonsko-video.nspx">Македонија</a></li><li><a href="video/video-svet.nspx">Свет</a></li><li><a href="video/nastani-video.nspx">Настани</a></li><li><a href="video/video-zabava.nspx">Забава</a></li><div class="add-module hidden-xs"></div></ul></li><li id="gta"><a href="main-gta.nspx">GTA</a><ul class="dropdown-menu"><li><a href="main-gta/avtomobili.nspx">Автомобили</a></li><div class="add-module hidden-xs"></div></ul></li></ul></div></div></div>
        </div>
        <div class="clearfix"></div>
    </div>
	<!-- start slave -->
<div id="adoceanrswlknqqljxq"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, Telegraf.rs.Telegraf.mk.Telegraf.mk.Naslovna.970x250 */
ado.slave('adoceanrswlknqqljxq', {myMaster: 'KzswzydvJ74fGaIW2DuZXhfqUTQo.ic01awd1wCH19j..7' });
</script>
<!--  end slave  -->
    <div id="ns-content" class="content">
        
 <div style="display:none" id="article-text"><p>Вечерта била резервирана за дочек во некој елитен хотел каде се слушала музика по вкус на Тито</p><p><p>Доживотниот претседател на Југославија ги обожувал прославите на новите година и накитените плоштади.Тој водел сметка секоја година да биде во различна република.Сакал одблиску да се запознае со работниците, да види во какви услови живеат а добивале и пригодни подароци<br /><br /><strong>Вечерта пак била резервирана за дочек во некој елитен хотел каде се слушала музика по вкус на Тито</strong>. Како гости најчесто се појавувале омилените пејачи на Маршалот, <strong>Здравко Чолиќ</strong>, Ѓорге Маријановиќ,Уснија Реџепова, Тозовац и Тереза Кесовија. <br /><br />Погледнете како изгледаше една од последните нови години на Тито пред неговата смрт.</p>
<div class="mceNonEditable scriptBlock"><iframe src="https://www.youtube.com/embed/Xw2ov27rXBM" width="640" height="360" frameborder="0" allowfullscreen="allowfullscreen"></iframe></div>
<div class="mceNonEditable scriptBlock"><iframe src="https://www.youtube.com/embed/AHQu-hZdKs8" width="640" height="360" frameborder="0" allowfullscreen="allowfullscreen"></iframe></div>
<p>&nbsp;</p></p></div>
	  <script src="js/telegraf.js?ver=001"></script>
        <div class="col-md-12 MenuModulesMaster" style="display:none;">
          <div id="module-aktuelno">
            <div id="ctl00_ctl00_ctl00_cmscontent_CmsMain_ctl01_ctl00_pnlContent">
	<div><div class="col-lg-12"><div class=""><div class="col-md-3 col-sm-3"><div class="menu-news-module "><a href="aktuelno/region/ns-newsarticle-tito-nova-godina.nspx"><div class="news-intro-title"><img src="articleImage.img/article_images/wp-content/uploads/2015/12/31/tito.png?width=230&amp;height=150" /><h2>МАРШАЛОТ ЈА ОБОЖУВАЛ НОВА ГОДИНА: На Тито на увце му пееле Здравко Чолиќ и Тереза Кесовија (ВИДЕО)</h2></div></a></div></div><div class="col-md-3 col-sm-3"><div class="menu-news-module "><a href="aktuelno/region/ns-newsarticle-jagneto-im-go-naplakal-450-evra-sesel-vo-hag-hrana-za-nova-godina-naracuval-od-makedonec.nspx"><div class="news-intro-title"><img src="articleImage.img/2016/12/31/ses.jpg?width=230&amp;height=150" /><h2>ЈАГНЕТО ИМ ГО НАПЛАЌАЛ 450 ЕВРА: Шешељ во Хаг храна за Нова Година нарачувал од Македонец</h2></div></a></div></div><div class="col-md-3 col-sm-3"><div class="menu-news-module "><a href="aktuelno/region/ns-newsarticle-mozokot-ne-im-e-silna-strana-ova-se-najglupavite-izjavi-na-srpskite-kriminalci-foto.nspx"><div class="news-intro-title"><img src="articleImage.img/2016/12/31/90e.jpg?width=230&amp;height=150" /><h2>МОЗОКОТ НЕ ИМ Е СИЛНА СТРАНА: Ова се најглупавите изјави на српските криминалци (ФОТО)</h2></div></a></div></div><div class="col-md-3 col-sm-3"><div class="menu-news-module "><a href="aktuelno/akteulno-izjava-na-denot/ns-newsarticle-gruevski-pogolem-broj-investicii-i-rabotni-mesta.nspx"><div class="news-intro-title"><img src="articleImage.img/2016/12/01/парламентарни_избори_2016_митинг_вмро_дпмне_битола______12_.jpg?width=230&amp;height=150" /><h2>Груевски: Поголем број инвестиции и работни места</h2></div></a></div></div></div></div></div>
</div>
          </div>
          <div id="module-makedonija">
            <div id="ctl00_ctl00_ctl00_cmscontent_CmsMain_ctl02_ctl00_pnlContent">
	<div><div class="col-lg-12"><div class=""><div class="col-md-3 col-sm-3"><div class="menu-news-module "><a href="aktuelno/region/ns-newsarticle-tito-nova-godina.nspx"><div class="news-intro-title"><img src="articleImage.img/article_images/wp-content/uploads/2015/12/31/tito.png?width=230&amp;height=150" /><h2>МАРШАЛОТ ЈА ОБОЖУВАЛ НОВА ГОДИНА: На Тито на увце му пееле Здравко Чолиќ и Тереза Кесовија (ВИДЕО)</h2></div></a></div></div><div class="col-md-3 col-sm-3"><div class="menu-news-module "><a href="aktuelno/region/ns-newsarticle-jagneto-im-go-naplakal-450-evra-sesel-vo-hag-hrana-za-nova-godina-naracuval-od-makedonec.nspx"><div class="news-intro-title"><img src="articleImage.img/2016/12/31/ses.jpg?width=230&amp;height=150" /><h2>ЈАГНЕТО ИМ ГО НАПЛАЌАЛ 450 ЕВРА: Шешељ во Хаг храна за Нова Година нарачувал од Македонец</h2></div></a></div></div><div class="col-md-3 col-sm-3"><div class="menu-news-module "><a href="aktuelno/region/ns-newsarticle-mozokot-ne-im-e-silna-strana-ova-se-najglupavite-izjavi-na-srpskite-kriminalci-foto.nspx"><div class="news-intro-title"><img src="articleImage.img/2016/12/31/90e.jpg?width=230&amp;height=150" /><h2>МОЗОКОТ НЕ ИМ Е СИЛНА СТРАНА: Ова се најглупавите изјави на српските криминалци (ФОТО)</h2></div></a></div></div><div class="col-md-3 col-sm-3"><div class="menu-news-module "><a href="aktuelno/akteulno-izjava-na-denot/ns-newsarticle-gruevski-pogolem-broj-investicii-i-rabotni-mesta.nspx"><div class="news-intro-title"><img src="articleImage.img/2016/12/01/парламентарни_избори_2016_митинг_вмро_дпмне_битола______12_.jpg?width=230&amp;height=150" /><h2>Груевски: Поголем број инвестиции и работни места</h2></div></a></div></div></div></div></div>
</div>
          </div>
          <div id="module-sport">
            <div id="ctl00_ctl00_ctl00_cmscontent_CmsMain_ctl03_ctl00_pnlContent">
	<div><div class="col-lg-12"><div class=""><div class="col-md-3 col-sm-3"><div class="menu-news-module "><a href="sport/fudbal/ns-newsarticle-tetovci-so-nov-strateg-skendija-go-odbra-tomas-brdarik.nspx"><div class="news-intro-title"><img src="articleImage.img/2016/12/31/Томас_Брдариќ.jpg?width=230&amp;height=150" /><h2>ТЕТОВЦИ СО НОВ СТРАТЕГ: Шкендија го одбра Томас Брдариќ</h2></div></a></div></div><div class="col-md-3 col-sm-3"><div class="menu-news-module "><a href="sport/rakomet/ns-newsarticle-cervar-se-premisli-nikola-mitrevski-vklucen-vo-reprezentacijata.nspx"><div class="news-intro-title"><img src="articleImage.img/MItrevski_11.jpg?width=230&amp;height=150" /><h2>ЧЕРВАР СЕ ПРЕМИСЛИ: Никола Митревски вклучен во репрезентацијата</h2></div></a></div></div><div class="col-md-3 col-sm-3"><div class="menu-news-module "><a href="sport/ostanatisportovi/ns-newsarticle-godinite-ne-se-problem-kro-kap-so-brzi-nokauti-do-titula-video.nspx"><div class="news-intro-title"><img src="articleImage.img/2016/12/31/Мирко_Филиповиќ1.jpg?width=230&amp;height=150" /><h2>ГОДИНИТЕ НЕ СЕ ПРОБЛЕМ: Кро Кап со брзи нокаути до титула (ВИДЕО)</h2></div></a></div></div><div class="col-md-3 col-sm-3"><div class="menu-news-module "><a href="sport/ostanatisportovi/ns-newsarticle-aleksandar-veliki-javase-kaj-skopje-klubot-animals-gi-maskira-konite-i-javacite-za-nova-godina-fotovideo.nspx"><div class="news-intro-title"><img src="articleImage.img/2016/12/26/коњички_клуб_анималс_новогодишен_маскенбал__21_.jpg?width=230&amp;height=150" /><h2>АЛЕКСАНДАР ВЕЛИКИ ЈАВАШЕ КАЈ СКОПЈЕ: Клубот Анималс ги маскира коњите и јавачите за Нова година (ФОТО/ВИДЕО)</h2></div></a></div></div></div></div></div>
</div>
          </div>
              <div id="module-euro">
            <div id="ctl00_ctl00_ctl00_cmscontent_CmsMain_ctl04_ctl00_pnlContent">
	<div><div class="col-lg-12"><div class=""><div class="col-md-3 col-sm-3"><div class="menu-news-module "><a href="rio-2016/zanimlivosti/ns-newsarticle-tumor-na-lice.nspx"><div class="news-intro-title"><img src="articleImage.img/2016/10/22/tumor_nov_sred.jpg?width=230&amp;height=150" /><h2>ТУМОРОТ И ГО ПОКРИВА ЛИЦЕТО: Николета сите ја избегнуваат поради нејзиниот изглед (ВОЗНЕМИРУВАЧКО)</h2></div></a></div></div><div class="col-md-3 col-sm-3"><div class="menu-news-module "><a href="rio-2016/zanimlivosti/ns-newsarticle-kolku-ste-manijaci-sto-prvo-gledate-video.nspx"><div class="news-intro-title"><img src="articleImage.img/2016/10/11/pen__sred.jpg?width=230&amp;height=150" /><h2>КОЛКУ СТЕ „МАНИЈАЦИ“: Што прво гледате (ВИДЕО)</h2></div></a></div></div><div class="col-md-3 col-sm-3"><div class="menu-news-module "><a href="rio-2016/zanimlivosti/ns-newsarticle-robert-de-niro-donald-tramp-e-svina-koja-ne-znae-sto-zboruva.nspx"><div class="news-intro-title"><img src="articleImage.img/article_images/wp-content/uploads/2013/10/25/роберт-де-ниро.jpg?width=230&amp;height=150" /><h2>РОБЕРТ ДЕ НИРО: Доналд Трамп е свиња која не знае што зборува</h2></div></a></div></div><div class="col-md-3 col-sm-3"><div class="menu-news-module "><a href="rio-2016/zanimlivosti/ns-newsarticle-ja-poznavate-li-makedonija-ke-pogodite-li-koja-e-ovaa-planina-foto.nspx"><div class="news-intro-title"><img src="articleImage.img/2016/09/05/Репортажа_пештера_Череп__16_.jpg?width=230&amp;height=150" /><h2>ЈА ПОЗНАВАТЕ ЛИ МАКЕДОНИЈА?: Ќе погодите ли која е оваа планина? (ФОТО)</h2></div></a></div></div></div></div></div>
</div>
        </div>
          <div id="module-kultura">
            <div id="ctl00_ctl00_ctl00_cmscontent_CmsMain_ctl05_ctl00_pnlContent">
	<div><div class="col-lg-12"><div class=""><div class="col-md-3 col-sm-3"><div class="menu-news-module "><a href="kultura/literatura/ns-newsarticle-isidora-bjelica.nspx"><div class="news-intro-title"><img src="articleImage.img/article_images/wp-content/uploads/2015/10/30/11.jpg?width=230&amp;height=150" /><h2>ТАЖНО ПРИЗНАНИЕ НА ИСИДОРА БЈЕЛИЦА: Нема да ја дочекам следната година (ФОТО)</h2></div></a></div></div><div class="col-md-3 col-sm-3"><div class="menu-news-module "><a href="kultura/film/ns-newsarticle-ako-ste-plaslivi-ova-ne-e-za-vas-napravile-horor-film-od-2016-godina-video.nspx"><div class="news-intro-title"><img src="articleImage.img/2016/12/30/15747340_1799328733650736_5875276100305466139_n.jpg?width=230&amp;height=150" /><h2>АКО СТЕ ПЛАШЛИВИ ОВА НЕ Е ЗА ВАС: Направиле хорор филм од 2016 година (ВИДЕО)</h2></div></a></div></div><div class="col-md-3 col-sm-3"><div class="menu-news-module "><a href="kultura/artidizajn/ns-newsarticle-tome-adievski-so-red-carnival-ke-bide-makedonski-pretstavnik-na-veneciskoto-bienale-na-umetnosta.nspx"><div class="news-intro-title"><img src="articleImage.img/2016/12/29/Томе_Аџиевски.jpg?width=230&amp;height=150" /><h2>Томе Аџиевски со „Red Carnival“ ќе биде македонски претставник на Венециското биенале на уметноста</h2></div></a></div></div><div class="col-md-3 col-sm-3"><div class="menu-news-module "><a href="kultura/arheologija/ns-newsarticle-otvorena-arheoloskata-izlozba-tretirani-iljada-lokaliteti-za-edna-decenija-pronajdeni-500-iljadi-artefakti-foto.nspx"><div class="news-intro-title"><img src="articleImage.img/2016/12/28/ЈУБИЛЕЈ_Десет_години_археолошка_изложба__19_.jpg?width=230&amp;height=150" /><h2>ОТВОРЕНА АРХЕОЛОШКАТА ИЗЛОЖБА: Третирани илјада локалитети за една деценија, пронајдени 500 илјади артефакти (ФОТО)</h2></div></a></div></div></div></div></div>
</div>
          </div>
          <div id="module-zabava">
            <div id="ctl00_ctl00_ctl00_cmscontent_CmsMain_ctl06_ctl00_pnlContent">
	<div><div class="col-lg-12"><div class=""><div class="col-md-3 col-sm-3"><div class="menu-news-module "><a href="zabava/zabava-zanimlivosti/ns-newsarticle-spravi-za-macene.nspx"><div class="news-intro-title"><img src="articleImage.img/2016/12/31/big-1-1-heretic-s-fork-622x409.jpg?width=230&amp;height=150" /><h2>ЗА ОВА ТРЕБА СИЛЕН ЖЕЛУДНИК: Најбруталните справи за мачење (ВОЗНЕМИРУВАЧКО)</h2></div></a></div></div><div class="col-md-3 col-sm-3"><div class="menu-news-module "><a href="zabava/estrada/ns-newsarticle-jelena-srafciger.nspx"><div class="news-intro-title"><img src="articleImage.img/2016/09/06/12122644_1171869932828742_8244548569435663166_n.jpg?width=230&amp;height=150" /><h2>НЕОБЈАВЕНИ ДЕТАЛИ: Убиецот на Јелена и забил шрафцигер во главата</h2></div></a></div></div><div class="col-md-3 col-sm-3"><div class="menu-news-module "><a href="zabava/estrada/ns-newsarticle-natasa-bekvalac.nspx"><div class="news-intro-title"><img src="articleImage.img/natasa.jpg?width=230&amp;height=150" /><h2>КОНЕЧНО ЈА ПРЕБОЛИ: Се ожени поранешниот сопруг на Наташа Беквалац (ФОТО)</h2></div></a></div></div><div class="col-md-3 col-sm-3"><div class="menu-news-module "><a href="zabava/zabava-zanimlivosti/ns-newsarticle-pesni-vo-fitnes.nspx"><div class="news-intro-title"><img src="articleImage.img/2016/12/31/dik_сре.jpg?width=230&amp;height=150" /><h2>ЌЕ ВЕ ИЗЕДЕ СРАМ: Што ако добиете ерекција кога не треба (ВИДЕО)</h2></div></a></div></div></div></div></div>
</div>
          </div>
          <div id="module-magazin">
            <div id="ctl00_ctl00_ctl00_cmscontent_CmsMain_ctl07_ctl00_pnlContent">
	<div><div class="col-lg-12"><div class=""><div class="col-md-3 col-sm-3"><div class="menu-news-module "><a href="main-magazin/seksivrski/ns-newsarticle-implanti-za-penis.nspx"><div class="news-intro-title"><img src="articleImage.img/article_images/wp-content/uploads/2015/04/15/21.jpg?width=230&amp;height=150" /><h2>СПАС ЗА МАЖИТЕ ШТО НЕ ИМ СЕ КРЕВА: Доаѓаат импланти за пенис (ВИДЕО)</h2></div></a></div></div><div class="col-md-3 col-sm-3"><div class="menu-news-module "><a href="main-magazin/seksivrski/ns-newsarticle-fatete-se-za-rabota-kolku-seks-vi-e-potreben-da--ja-sogorite-hranata-za-praznicite.nspx"><div class="news-intro-title"><img src="articleImage.img/2016/11/07/festival_dzaroa_pojas_gaza__10_.jpg?width=230&amp;height=150" /><h2>ФАТЕТЕ СЕ ЗА РАБОТА: Колку секс ви е потребен да  ја согорите храната за празниците</h2></div></a></div></div><div class="col-md-3 col-sm-3"><div class="menu-news-module "><a href="main-magazin/hrana/ns-newsarticle-kako-da-piete-vino-bez-glavobolki-procitajte-ke-vi-treba-denovive.nspx"><div class="news-intro-title"><img src="articleImage.img/article_images/wp-content/uploads/2014/11/05/vareno-vino-1.jpg?width=230&amp;height=150" /><h2>КАКО ДА ПИЕТЕ ВИНО БЕЗ ГЛАВОБОЛКИ: Прочитајте ќе ви треба деновиве</h2></div></a></div></div><div class="col-md-3 col-sm-3"><div class="menu-news-module "><a href="main-magazin/astro/ns-newsarticle-golem-horoskop-za-2017-jarcite-gi-ocekuva-napreduvane-vo-karierata.nspx"><div class="news-intro-title"><img src="articleImage.img/2016/12/20/horoskop_jarec.jpg?width=230&amp;height=150" /><h2>ГОЛЕМ ХОРОСКОП ЗА 2017: Јарците ги очекува напредување во кариерата</h2></div></a></div></div></div></div></div>
</div>
          </div>
          <div id="module-tehnologija">
            <div id="ctl00_ctl00_ctl00_cmscontent_CmsMain_ctl08_ctl00_pnlContent">
	<div><div class="col-lg-12"><div class=""><div class="col-md-3 col-sm-3"><div class="menu-news-module "><a href="tehnologija/nauka/ns-newsarticle-otkritija-od-2016-sto-ke-go-smenat-svetot-zivot-na-durga-planeta-gravitacioni-branovi.nspx"><div class="news-intro-title"><img src="articleImage.img/article_images/wp-content/uploads/2015/09/28/nasa-mars-01.jpg?width=230&amp;height=150" /><h2>ОТКРИТИЈА ОД 2016 ШТО ЌЕ ГО СМЕНАТ СВЕТОТ: Живот на друга планета, гравитациони бранови...</h2></div></a></div></div><div class="col-md-3 col-sm-3"><div class="menu-news-module "><a href="tehnologija/hajtek/ns-newsarticle-magicen-casovnik-poveke-vreme-so-semejstvoto-vo-tekot-na-praznicite.nspx"><div class="news-intro-title"><img src="articleImage.img/2016/11/04/телеком.jpg?width=230&amp;height=150" /><h2>МАГИЧЕН ЧАСОВНИК: Повеќе време со семејството во текот на празниците</h2></div></a></div></div><div class="col-md-3 col-sm-3"><div class="menu-news-module "><a href="tehnologija/hajtek/ns-newsarticle-lebdecki-zvucnici-novitet-od-korejskiot-gigant-lg.nspx"><div class="news-intro-title"><img src="articleImage.img/2016/12/29/zvucnici.jpg?width=230&amp;height=150" /><h2>ЛЕБДЕЧКИ ЗВУЧНИЦИ: Новитет од корејскиот гигант ЛГ</h2></div></a></div></div><div class="col-md-3 col-sm-3"><div class="menu-news-module "><a href="tehnologija/nauka/ns-newsarticle-nikola-tesla-i-donald-tramp.nspx"><div class="news-intro-title"><img src="articleImage.img/2016/12/26/123663_tesla-i-tramp_f.jpg?width=230&amp;height=150" /><h2>ЧИЧКОТО НА ПРЕТСЕДАТЕЛОТ ГИ ЗАПЛЕНИЛ СИТЕ ДОКУМЕНТИ НА НАУЧНИКОТ: Трамп знае сѐ за тајното оружје на Тесла</h2></div></a></div></div></div></div></div>
</div>
          </div>
          <div id="module-video">
            <div id="ctl00_ctl00_ctl00_cmscontent_CmsMain_ctl09_ctl00_pnlContent">
	<div><div class="col-lg-12"><div class=""><div class="col-md-3 col-sm-3"><div class="menu-news-module "><a href="video/video-svet/ns-newsarticle-svetsko-cudo-vo-kina-otvoren-najvisokiot-most-vo-svetot-video.nspx"><div class="news-intro-title"><img src="articleImage.img/2016/12/30/мост_во_кина.jpg?width=230&amp;height=150" /><h2>СВЕТСКО ЧУДО ВО КИНА: Отворен највисокиот мост во светот (ВИДЕО)</h2></div></a></div></div><div class="col-md-3 col-sm-3"><div class="menu-news-module "><a href="video/makedonsko-video/ns-newsarticle-sneg-pa-sonce-kratka-snezna-viulica-go-zafati-skopje-video.nspx"><div class="news-intro-title"><img src="articleImage.img/2016/12/28/прв_снев_за_зима_2016-2017__17_.jpg?width=230&amp;height=150" /><h2>СНЕГ, ПА СОНЦЕ: Кратка снежна виулица го зафати Скопје (ВИДЕО)</h2></div></a></div></div><div class="col-md-3 col-sm-3"><div class="menu-news-module "><a href="video/video-svet/ns-newsarticle-godina-na-smrtta-site-teroristicki-napadi-vo-evropa-vo-2016-video.nspx"><div class="news-intro-title"><img src="articleImage.img/Антитерористичка акција во Париз (4).jpg?width=230&amp;height=150" /><h2>ГОДИНА НА СМРТТА: Сите терористички напади во Европа во 2016 (ВИДЕО)</h2></div></a></div></div><div class="col-md-3 col-sm-3"><div class="menu-news-module "><a href="video/video-svet/ns-newsarticle-posledna-poraka-do-soprugata-i-sinot-odete-vo-krevet-mili-moi-ne-znam-kolku-ke-trae-letot-video.nspx"><div class="news-intro-title"><img src="articleImage.img/2016/12/26/последна_порака.jpg?width=230&amp;height=150" /><h2>ПОСЛЕДНА ПОРАКА ДО СОПРУГАТА И СИНОТ: Одете во кревет мили мои, не знам колку ќе трае летот (ВИДЕО)</h2></div></a></div></div></div></div></div>
</div>
          </div>
          <div id="module-photo">
            <div id="ctl00_ctl00_ctl00_cmscontent_CmsMain_ctl10_ctl00_pnlContent">
	<div><div class="col-lg-12"><div class=""><div class="col-md-3 col-sm-3"><div class="menu-news-module "><a href="foto/foto-zabava/ns-newsarticle-ivana-i-manu-za-novogodisnite-praznici-megu-gorili-foto.nspx"><div class="news-intro-title"><img src="articleImage.img/2016/12/30/ИванаТорес7.jpg?width=230&amp;height=150" /><h2>Ивана и Ману за новогодишните празници меѓу горили (ФОТО)</h2></div></a></div></div><div class="col-md-3 col-sm-3"><div class="menu-news-module "><a href="foto/foto-zabava/ns-newsarticle-gi-maskiraa-konite-bukefal-i-aleksandar-vo-novogodisno-izdanie-foto.nspx"><div class="news-intro-title"><img src="articleImage.img/2016/12/26/коњички_клуб_анималс_новогодишен_маскенбал__29_.jpg?width=230&amp;height=150" /><h2>ГИ МАСКИРАА КОЊИТЕ: Букефал и Александар во новогодишно издание (ФОТО)</h2></div></a></div></div><div class="col-md-3 col-sm-3"><div class="menu-news-module "><a href="foto/foto-makeodonija/ns-newsarticle-nivnata-nasmevka-e-besceneta-novogodisna-radost-za-decata-od-orizari-foto.nspx"><div class="news-intro-title"><img src="articleImage.img/2016/12/27/семејство_трендафилови_кочани__22_.jpg?width=230&amp;height=150" /><h2>НИВНАТА НАСМЕВКА Е БЕСЦЕНЕТА: Новогодишна радост за децата од Оризари (ФОТО)</h2></div></a></div></div><div class="col-md-3 col-sm-3"><div class="menu-news-module "><a href="foto/devojkanadenot/ns-newsarticle-106770-devojka-na-denot-senon.nspx"><div class="news-intro-title"><img src="articleImage.img/article_images/wp-content/uploads/2014/02/17/senon-2.jpg?width=230&amp;height=150" /><h2>Девојка на денот - Шенон</h2></div></a></div></div></div></div></div>
</div>
          </div>
          <div id="module-gta">
            <div id="ctl00_ctl00_ctl00_cmscontent_CmsMain_ctl11_ctl00_pnlContent">
	<div><div class="col-lg-12"><div class=""><div class="col-md-3 col-sm-3"><div class="menu-news-module "><a href="main-gta/avtomobili/ns-newsarticle-vo-micigen-gi-kaznuvaat-vozacite-na-zeleni-vozila.nspx"><div class="news-intro-title"><img src="articleImage.img/2016/12/29/150413_JUICE_TaxElectricCar.jpg.CROP.original-original.jpg?width=230&amp;height=150" /><h2>Во Мичиген ги казнуваат возачите на „зелени“ возила</h2></div></a></div></div><div class="col-md-3 col-sm-3"><div class="menu-news-module "><a href="main-gta/avtomobili/ns-newsarticle-astronomska-cena-limuzinata-na-putin-na-prodazba-za-13-milion-dolari-foto.nspx"><div class="news-intro-title"><img src="articleImage.img/2016/12/29/2011_mercedes-benz_s600_pullman_guard_15_1600x1200.jpg?width=230&amp;height=150" /><h2>АСТРОНОМСКА ЦЕНА: Лимузината на Путин на продажба за 1,3 милион долари (ФОТО)</h2></div></a></div></div><div class="col-md-3 col-sm-3"><div class="menu-news-module "><a href="main-gta/avtomobili/ns-newsarticle-sto-ni-donesuva-folksvagen-vo-2017-godina.nspx"><div class="news-intro-title"><img src="articleImage.img/2016/12/27/2017-Volkswagen-Tiguan-grille.jpg?width=230&amp;height=150" /><h2>Што ни донесува „Фолксваген“ во 2017 година</h2></div></a></div></div><div class="col-md-3 col-sm-3"><div class="menu-news-module "><a href="main-gta/avtomobili/ns-newsarticle-osvezenoto-be-em-ve-i8-so-15kz.nspx"><div class="news-intro-title"><img src="articleImage.img/2016/12/27/2017-BMW-i8-facelift.jpg?width=230&amp;height=150" /><h2>Освеженото „бе-ем-ве и8“ со +15КЅ</h2></div></a></div></div></div></div></div>
</div>
          </div>
        </div> 
       
        <div class="full-content" id="body">
          <div class="container" data-template id="ctx" style="display:none;position:relative">
           	<!-- start slave -->
<div id="banernaslovnaleft1"><div id="adoceanrstmrtdofosl"></div></div>
<script type="text/javascript">
    /* (c)AdOcean 2003-2015, Telegraf.rs.Telegraf.mk.Telegraf.mk.Naslovna.Wallpaper left */
    ado.slave('adoceanrstmrtdofosl', { myMaster: 'KzswzydvJ74fGaIW2DuZXhfqUTQo.ic01awd1wCH19j..7' });
</script>
<!--  end slave  -->


	<!-- start slave -->
<div id="banernaslovnaright1"><div id="adoceanrsqnikhlpsng"></div></div>
<script type="text/javascript">
    /* (c)AdOcean 2003-2015, Telegraf.rs.Telegraf.mk.Telegraf.mk.Naslovna.Wallpaper left */
    ado.slave('adoceanrsqnikhlpsng', { myMaster: 'KzswzydvJ74fGaIW2DuZXhfqUTQo.ic01awd1wCH19j..7' });
</script>
<!--  end slave  -->
        <div class="leftbanner">
            
        </div>
        <div class="rightbanner">
            
        </div>
            <div class="row">
              <div class="col-md-9 col-sm-8 col-xs-12" id="left-main">                 
                <div class="inner-content-box">
                  <div class="row">
                    <!--Секогаш стави div па во тој div стави друг div со data-template-for-->
                    <h6>
                      <span class="col-sm-6 hidden-xs">
                        <div class="breadcrumbs" xmlns:msxsl="urn:schemas-microsoft-com:xslt"><span class="glyphicon glyphicon-map-marker"></span><a href="aktuelno.nspx">Актуелно</a>/
          <span>Регион</span></div>
                      </span>
                      <span class="col-sm-6 text-right">Објавено на: <span id="time">{{DatePublished}}
                        </span></span>
                    </h6>
                  </div>
                  <h2>{{Title}}</h2>
                  <div class="Intro"><strong>{{Intro}}</strong></div>
                    <div class="col-lg-12">
                      <div class="social credits">
                             
                            <div class="fb-like"   data-href="{{PathUrl}}ns-newsarticle-{{Url}}.nspx" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div>
                                 
                             
                            <div class="fb-share-button"  data-href="{{PathUrl}}ns-newsarticle-{{Url}}.nspx" data-layout="button_count"></div>
                                 
                            
                            <div  class="g-plusone" data-size="medium"></div>
                             
                            <a class="twitter-share-button"   data-size="large" onclick="window.open('https://twitter.com/intent/tweet?text={{Title}} http://telegraf.mk/{{PathUrl}}ns-newsarticle-{{Url}}.nspx', '_blank', 'location=yes,height=570,width=520,scrollbars=yes,status=yes');"><img src="images/tweet.png" /></a>
                           
                            
                          </div>
                      
                </div>
                         <div class="row">
                    <div class="col-md-9 col-sm-12 col-xs-12">
                      <div class="row">
                        {{#each Images}}
                        <div data-template-for="Images">
                          {{#if IsThumbNail}}
                          <div class="MainImg">
                            <a class="item" data-gallery="" href="{{url}}">
                              {{{dataImg this params="" class="FeatImg"}}}
                            </a>
                            <div class="ImgAuthor">
                              <h4>{{Caption}}</h4>
                              <h4>{{Author}}</h4>
                            </div>
                          </div>
                          {{/if}}
                        </div>
                        {{/each}}
                      </div>
					  <!-- start slave -->
<div id="adoceanrskmhoejqfss"></div>
<script type="text/javascript">
    /* (c)AdOcean 2003-2015, Telegraf.rs.Telegraf.mk.Telegraf.mk.Aktuelno.468x60 Intext */
    ado.slave('adoceanrskmhoejqfss', { myMaster: '0_Lx9JorDHphbyKH6xyIqSci8Y8g6GehdI1KVHZBfev.B7' });
</script>
<!--  end slave  -->
                      <div class="NewsContent">{{{Content}}}</div>
                    
                      <h6 class="credits">
                        <span class="col-sm-12 text-right col-xs-12"><span class="red">{{Superscription}}</span></span>
                      </h6>
                        <div>
                           <a class="telegraf-viber-follow" href="http://chats.viber.com/telegraf.mk" target="_blank"><span class="viber-follow hidden-sm hidden-xs">Следете нè на Viber</span>
                               <span class="viber-follow visible-sm visible-xs">Следете нè</span>
                           </a>
                            </div>
                      <div class="keyword">
                        Тагови: {{#each Keywords}}<span data-template-for="Keywords"><a class="keycheck" href="keyword-listing.nspx?keyword={{Value}}">{{Value}}</a></span>{{/each}}
                      </div>
                          <div class="social credits">
                          
                              
                                <div class="col-xs-6">
      <div class="fb-like" data-href="{{PathUrl}}ns-newsarticle-{{Url}}.nspx" data-layout="standard" data-action="like" data-show-faces="false" data-share="true"></div>
                                   </div>
                             <div class="col-xs-3">
                            <div  class="g-plusone" data-size="medium"></div>
                                 
                             </div>
                             <div class="col-xs-3">
                            <a class="twitter-share-button"   data-size="large" onclick="window.open('https://twitter.com/intent/tweet?text={{Title}} http://telegraf.mk/{{PathUrl}}ns-newsarticle-{{Url}}.nspx', '_blank', 'location=yes,height=570,width=520,scrollbars=yes,status=yes');"><img src="images/tweet.png" /></a>
                                 
                             </div>
                           
                          
                      </div>
                      {{#hasElements Images}}
                      <div class="galleryTmpl newz">
                        <div class="big-slider">
                          {{#each Images}}
                          {{#showInline ShowInGallery IsThumbNail}}<div data-template-for="Images">{{{dataImg this params="?width=886"}}}</div>{{/showInline}}
                          {{/each}}
                        </div>
                        <div class="small-slider col-md-12" >
                          {{#each Images}}
                          {{#showInline ShowInGallery IsThumbNail}}<div data-template-for="Images">{{{dataImg this params="?width=200&height=100"}}}</div>{{/showInline}}
                          {{/each}}
                        </div>
                      </div>
                      {{/hasElements}}
                      <div class="disqus">
                        <div id="disqus_thread"></div>
                      </div>
                    </div>
                    <div class="col-md-3 col-sm-3 hidden-sm hidden-xs">
                      {{#hasElements RelatedArticles}}
                      <div class="kyronInherit">
                        <h4>ПРЕПОРАЧУВАМЕ</h4>
                        <div class="kyronListingInner">
                          {{#each RelatedArticles}}
                          <div class="col-md-12 col-sm-12" data-template-for="RelatedArticles">
                            <a href="{{PathUrl}}ns-newsarticle-{{Url}}.nspx">                                                               
                              <h2>{{Title}}</h2>
                              <p>{{Intro}}</p>
                            </a>
                          </div>
                          {{/each}}
                        </div>
                        <div class="clearfix"></div>
                      </div>
                      {{/hasElements}}
                      <div class="ArticlesInCategory redTitleBox gray menu-news-module" id="opsto">
                        <h2>ПОВРЗАНИ ВЕСТИ</h2>
                        <div class="news-intro-title">
                          {{#each ArticlesInCategory}}
                          <div class="col-md-12 col-sm-12 col-xs-6" data-template-for="ArticlesInCategory">
                            <div class="boxArticles">
                              <a href="{{PathUrl}}ns-newsarticle-{{Url}}.nspx">
                                {{#isObject Thumbnail}}
                                {{{dataImg this/Thumbnail params="?width=250&height=160"}}}
                                {{/isObject}}
                                <h2>{{Title}}</h2>
                                <p>{{Intro}}</p>
                              </a>
                            </div>
                          </div>
                          {{/each}}
                        </div>
                        <div class="clearfix"></div>
                      </div>
                    </div>                                                                    
                  </div>
                </div>            
                <div class="clearfix"></div>
              </div>
              <div class="col-md-3 hidden-xs col-sm-4" id="right-main">
                <!-- start slave --><div id="adoceanrsygqgmrqnzm"></div><script type="text/javascript">/* (c)AdOcean 2003-2015, Telegraf.rs.Telegraf.mk.Telegraf.mk.Naslovna.300x250 1 */ado.slave("adoceanrsygqgmrqnzm", {myMaster: "KzswzydvJ74fGaIW2DuZXhfqUTQo.ic01awd1wCH19j..7" });</script><!--  end slave  --><div id="ctl00_ctl00_ctl00_cmscontent_CmsMain_ctl15_ctl01_pnlContent">
	<div><div class="sidebar-modules izjava"><a href="aktuelno/akteulno-izjava-na-denot.nspx"><h2><img src="content/images/chat.png" />
          ИЗЈАВА НА ДЕНОТ
          </h2></a><a href="aktuelno/akteulno-izjava-na-denot/ns-newsarticle-gruevski-pogolem-broj-investicii-i-rabotni-mesta.nspx"><div class="news-intro-title"><h4>Груевски: Поголем број инвестиции и работни места</h4><p>Реформите кои водат кон подобрувања на секој план мора да продолжат. Во преден план треба да се интересите на граѓаните и на нашата заедничка држава Република Македонија</p></div></a></div></div>
</div><div id="ctl00_ctl00_ctl00_cmscontent_CmsMain_ctl15_ctl02_pnlContent">
	<div><div class="sidebar-modules"><h2><img src="content/images/photo.png" />
          ФОТО НА ДЕНОТ
        </h2><a href="foto/foto-na-denot/ns-newsarticle-foto-na-denot.nspx"><div class="news-intro-title"><img src="articleImage.img/2016/12/31/h_53189266.jpg?width=650&amp;height=415&#xD;&#xA;                  " /></div></a></div></div>
</div><div id="ctl00_ctl00_ctl00_cmscontent_CmsMain_ctl15_ctl03_pnlContent">
	<div><div class="sidebar-modules sport_tip"><h2><span>Тип на денот</span></h2><a href="sport/tip-na-denot-sport/ns-newsarticle-hal-siti---everton-i-dvata-tima-mozat-do-golovi.nspx"><div class="news-intro-title"><span>ХАЛ СИТИ - ЕВЕРТОН: И двата тима можат до голови</span><img src="articleImage.img/2016/12/30/Евертон.jpg?width=650&amp;height=415&#xD;&#xA;                  " /></div></a></div></div>
</div><!-- start slave --><div id="adoceanrsvhhnpoksuh"></div><script type="text/javascript">/* (c)AdOcean 2003-2015, Telegraf.rs.Telegraf.mk.Telegraf.mk.Naslovna.300x250 2 */ado.slave("adoceanrsvhhnpoksuh", {myMaster: "KzswzydvJ74fGaIW2DuZXhfqUTQo.ic01awd1wCH19j..7" });</script><!--  end slave  --><div id="ctl00_ctl00_ctl00_cmscontent_CmsMain_ctl15_ctl05_pnlContent">
	<div><div class="sidebar-modules batman"><a href="aktuelno/betmen-velit.nspx"><h2><img src="content/images/betmen.png" />
          БЕТМЕН ВЕЛИ<span>T</span></h2></a><a href="aktuelno/betmen-velit/ns-newsarticle-betmen-velit-sega-e-moment-za.nspx"><div class="news-intro-title"><h4>БЕТМЕН ВЕЛИТ: Сега е момент за...</h4></div></a></div></div>
</div><div id="ctl00_ctl00_ctl00_cmscontent_CmsMain_ctl15_ctl06_registration">
    <div class="subscribe">
        <h2>Е-Весник</h2>
        <div class="form-group">
            <label>Внесете ја вашата е-адреса</label>
            <div class="input-group">
                <input type="text" class="form-control" placeholder="е-адреса..." id="email" />
                <input type="button" class="btn btn-default input-group-addon" value="Претплати се" onclick="subscribe()" />
            </div>
        </div>
        

        <div class="error">
            <p id="success-message" class="newsletter-success-message"></p>
            <p id="error-message" class="newsletter-error-message"></p>
        </div>
        <div class="clearfix"></div>
    </div>

    <script type="text/javascript">

        var emailText = $('#email');
        var successLabel = $('#success-message');
        var errorLabel = $('#error-message');
        var currentURL = "http://telegraf.mk/default.aspx?ItemId=06bffa07-cc62-498c-b6a3-9f6866acde92&newsArticleId=566aab08-e21d-45c7-b67e-a6ed01274642&";

        var subscribe = function () {
            successLabel.text('');
            errorLabel.text('');
            var email = emailText.val();
            if (!validateEmail(email)) {
                errorLabel.text('Невалиден формат на е-адреса');
                return;
            }

            var subscribeUrl = '';
            if (currentURL.indexOf('?') === -1) {
                subscribeUrl = window.currentURL + '?email=' + email;
            } else {
                subscribeUrl = window.currentURL + '&email=' + email;
            }

            $.ajax({
                type: "POST",
                contentType: "application/json; charset=utf-8",
                url: subscribeUrl,
                success: function (data) {
                    if (!!data) {
                        if (!!data.Success) {
                            emailText.val('');
                            successLabel.text(data.Message);
                        } else {
                            errorLabel.text(data.Message);
                        }
                    }
                }
            });

        };

        var validateEmail = function (email) {
            var expression = /^([\w-]+(?:\.[\w-]+)*)@((?:[\w-]+\.)*\w[\w-]{0,66})\.([a-z]{2,6}(?:\.[a-z]{2})?)$/i;
            return expression.test(email);
        };

    </script>
</div>
<div class="newsletter-success-message">
    <span id="ctl00_ctl00_ctl00_cmscontent_CmsMain_ctl15_ctl06_statusLabel"></span>
</div>
<!-- start slave --><div id="adoceanrspjfkgjolub"></div><script type="text/javascript">/* (c)AdOcean 2003-2015, Telegraf.rs.Telegraf.mk.Telegraf.mk.Naslovna.300x250 3 */ado.slave("adoceanrspjfkgjolub", {myMaster: "KzswzydvJ74fGaIW2DuZXhfqUTQo.ic01awd1wCH19j..7" });</script><!--  end slave  --><div class="clearfix"></div>
<ul class="nav nav-tabs naslovna" role="tablist">
  <li role="presentation" class="active"><a href="#devojka" aria-controls="devojka" role="tab" data-toggle="tab">ДЕВОЈКА</a></li>
  <li role="presentation"><a href="#momce" aria-controls="momce" role="tab" data-toggle="tab">МОМЧЕ</a></li>
</ul><div id="ctl00_ctl00_ctl00_cmscontent_CmsMain_ctl15_ctl09_pnlContent">
	<div><div role="tabpanel" class="tab-pane fade wrap" id="momce"><a href="ns-newsarticle-28034-momce-na-denot-carli.nspx"><img src="articleImage.img/article_images/wp-content/uploads/2013/08/21/чарли-1.jpg?width=650&amp;height=415&#xD;&#xA;                " /></a><div class="clear-fix">&nbsp</div></div></div>
</div><div id="ctl00_ctl00_ctl00_cmscontent_CmsMain_ctl15_ctl10_pnlContent">
	<div><div role="tabpanel" class="tab-pane wrap fade in active" id="devojka"><a href="foto/devojkanadenot/ns-newsarticle-106770-devojka-na-denot-senon.nspx"><img src="articleImage.img/article_images/wp-content/uploads/2014/02/17/senon-2.jpg?width=650&amp;height=415&#xD;&#xA;                " /></a><div class="clear-fix">&nbsp</div></div></div>
</div><div id="ctl00_ctl00_ctl00_cmscontent_CmsMain_ctl15_ctl11_pnlContent">
	<div><div class="tagovi-holder"><h2>Тагови</h2><div class="tagovi"><div class="tag"><a href="keyword-listing.nspx?keyword=Facebook">Facebook</a></div><div class="tag"><a href="keyword-listing.nspx?keyword=видео">видео</a></div><div class="tag"><a href="keyword-listing.nspx?keyword=МВР">МВР</a></div><div class="tag"><a href="keyword-listing.nspx?keyword=Русија">Русија</a></div><div class="tag"><a href="keyword-listing.nspx?keyword=Македонија">Македонија</a></div><div class="tag"><a href="keyword-listing.nspx?keyword=Украина">Украина</a></div><div class="tag"><a href="keyword-listing.nspx?keyword=Грција">Грција</a></div><div class="tag"><a href="keyword-listing.nspx?keyword=САД">САД</a></div><div class="tag"><a href="keyword-listing.nspx?keyword=Скопје">Скопје</a></div><div class="tag"><a href="keyword-listing.nspx?keyword=Никола Груевски">Никола Груевски</a></div><div class="clear-fix" /></div></div></div>
</div>
                <div class="clearfix"></div>
              </div>
            </div>
          </div>
        </div>
         
        <div class="clearfix"></div>
      
    </div>
    <div class="container ">
        <div class="row">
                <div class="col-md-9" id="left-main">
        <div class="social-foot">         
            <div class="col-xs-12">
        <img src="../../images/logo.png" style="height:15px; margin-bottom:15px;">
              </div>
                             <div class="col-xs-6">
      <div class="fb-like" data-href="https://www.facebook.com/telegraf.mk/" data-layout="standard" data-action="like" data-show-faces="false" data-share="true"></div>
                                   </div>
                             <div class="col-xs-3">
                              <!-- Place this tag where you want the +1 button to render. -->
                            <div style="display:inline-block"  class="g-plusone" data-size="medium" style="    position: relative;    bottom: -5px;"></div>
                                   </div>
                             <div class="col-xs-3">
                            <a class="twitter-share-button"   data-size="large" onclick="window.open('https://twitter.com/intent/tweet?text= http://telegraf.mk', '_blank', 'location=yes,height=570,width=520,scrollbars=yes,status=yes');"><img src="images/tweet.png" /></a>  </div>
                            
                           
    </div>
                    </div>
                     <div class="col-md-3 hidden-xs hidden-sm" id="right-main"></div>
    </div>
    </div>
    <div id="ns-footer" class="footer">
        <a href="#" class="scrollToTop " id="nav_up"></a>
        <div class="container">
            <div class="row">
                <div class="col-md-6 col-sm-5 ">
                    <p class="copyright">© Телеграф 2016/Сите права се заштитени  |  <a class="hidden-sm hidden-xs" href="sajtmap.nspx"><span class="glyphicon glyphicon-map-marker"></span>Мапа на сајтот</a></p>
                </div>
                <div class="col-md-6 col-sm-7 hidden-xs">
                    <ul>
                        <li><a href="about-us.nspx">За нас</a></li>
                        <li><a href="marketing.nspx">Маркетинг</a></li>
                        <li><a href="impresum.nspx">Импресум</a></li>
                        <li><a href="uslovi-za-koristenje.nspx">Услови за користење</a></li>
                        <li><a href="contact.nspx">Контакт</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <!--modal window gallery-->
    <div id="blueimp-gallery" class="blueimp-gallery blueimp-gallery-controls " data-use-bootstrap-modal="false">
        <!-- The container for the modal slides -->
        <div class="slides"></div>
        <!-- Controls for the borderless lightbox -->
        <h3 class="title"></h3>
        <a class="prev">‹</a>
        <a class="next">›</a>
        <a class="close">×</a>
        <a class="play-pause"></a>
        <ol class="indicator"></ol>
        <!-- The modal dialog, which will be used to wrap the lightbox content -->
        <div class="modal fade">
            <div class="modal-dialog">
                <div class="modal-content">
                    <div class="modal-header">
                        <button type="button" class="close" aria-hidden="true">&times;</button>
                        <h4 class="modal-title"></h4>
                    </div>
                    <div class="modal-body next"></div>
                    <div class="modal-footer">
                        <button type="button" class="btn btn-default pull-left prev">
                            <i class="glyphicon glyphicon-chevron-left"></i>
                            Previous
                        </button>
                        <button type="button" class="btn btn-primary next">
                            Next
                <i class="glyphicon glyphicon-chevron-right"></i>
                        </button>
                    </div>
                </div>
            </div>
        </div>
    </div>
    




                <div class="clearfix"></div>
            </div>
            
    
        <link href="css/slick.css" rel="stylesheet" />
        <script src="js/slick.min.js"></script>
        
          <!--<script src="../js/handlebars-v4.0.5.js"></script>-->
		  <script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/handlebars.js/4.0.5/handlebars.min.js"></script>
          
          <script>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</script>
          
              <script type="text/javascript">
                  /* * * CONFIGURATION VARIABLES * * */
                  var disqus_config = function () {
                      //this.page.url = location.href; // Replace PAGE_URL with your page's canonical URL variable
                      this.page.identifier = model.Id; // Replace PAGE_IDENTIFIER with your page's unique identifier variable
                  };
                  var disqus_shortname = 'telegrafmk';
                  /* * * DON'T EDIT BELOW THIS LINE * * */
                  (function () {
                      var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                      dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
                      (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
                  })();
              </script>
              

    </form>

    <!-- NS JS -->

    
        
        	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-41520942-1', 'auto');
  ga('send', 'pageview');
</script>

        
    
	
	

<!-- Httpool Block -->
<script type="text/javascript">
	AdPlatformZone = {
		id: "9638b482a",
		format: "0x0"
	};
</script>
<script type="text/javascript" src="http://relay-mk.ads.httpool.com"></script>
<!-- /Httpool Block -->

</body>
</html>
