
<!DOCTYPE html>
<html lang="en">

<head><base href="http://telegraf.mk:80/"></base><meta charset="utf-8" /><meta name="viewport" content="width=device-width,  minimum-scale=1.0, maximum-scale=1.0, user-scalable=no" /><link rel="icon" href="favicon.ico" type="image/x-icon" />
    
                          <meta property="og:image:width" content="320"></meta>
                        <meta property="og:image:height" content="240"></meta>
                      <title>КРВАВ ПИР ВО ЛОНДОН: Расечени луѓе на улиците, полицијата се бори да ги спаси (ВИДЕО/ВО ЖИВО)</title><meta name="description" content="Бројот на жртвите од шест, се искачи на седум, а бројот на повредени и над педесет лица. Нападот го извршија тројца мажи вооружени со мачети кои сакале буквално да ги колат луѓето на улица"></meta><meta property="og:image" content="http://telegraf.mk/articleImage.img%2f2017%2f06%2f04%2fteror_-_09.jpg"></meta><meta property="og:url" content="http://telegraf.mk//aktuelno/svet/ns-newsarticle-krvav-pir-vo-london-raseceni-luge-na-ulicite-policijata-se-bori-da-gi-spasi-videovo-zivo.nspx"></meta><meta property="og:type" content="article"></meta><meta property="og:title" content="КРВАВ ПИР ВО ЛОНДОН: Расечени луѓе на улиците, полицијата се бори да ги спаси (ВИДЕО/ВО ЖИВО)"></meta><meta property="og:description" content="Бројот на жртвите од шест, се искачи на седум, а бројот на повредени и над педесет лица. Нападот го извршија тројца мажи вооружени со мачети кои сакале буквално да ги колат луѓето на улица"></meta><script>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</script>
                      
<meta name="keywords" content="Telegraf" /><meta name="description" content="Telegraf" /><link rel="alternate" type="application/rss+xml" title="Telegraf" href="http://telegraf.mk/rss.rss" /><title>
	Телеграф - Свет
</title>
    <!-- ADD CSS-->
    <!-- BOOTSTRAP CSS -->
    <link rel="stylesheet" href="js/jqueryui1.11.2/jquery-ui.css" type="text/css" />
    <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.1.0/css/bootstrap.min.css" rel="stylesheet" integrity="sha384-GYBZMlEOunzhR/VZ6XhlOir+4wC0SyDpSIotW0oxJizkK/V2czMG1GvOmuRiNUNP" crossorigin="anonymous">


    <link href="//cdn.bootcss.com/jquery.smartmenus/0.9.7/addons/bootstrap/jquery.smartmenus.bootstrap.css" rel="stylesheet" type="text/css" media="screen" />
    <!-- BASIC CSS -->
    <link href="css/style-elegant.css" rel="stylesheet" type="text/css" media="screen" />
    <link href="css/easy-responsive-tabs.css" rel="stylesheet" type="text/css" media="screen" />
    <link href="css/responsive-tabs-custom.css" rel="stylesheet" type="text/css" media="screen" />
    <link href="css/blueimp-gallery.css" rel="stylesheet" type="text/css" media="screen" />
    <link href="css/jquery.flex-images.css" rel="stylesheet" type="text/css" media="screen" />
    <!-- ADDITIONAL CSS -->
    <link href="css/jquery.countdown.css" rel="stylesheet" type="text/css" media="screen" />
    <link href="../../css/jquery-ui.min.css" rel="stylesheet" />
    <!-- NEXTSENSE CSS -->
    <link href="css/base.css" rel="stylesheet" type="text/css" media="screen" />
    <link href="css/ns-implementation.css?v=6.6" rel="stylesheet" type="text/css" media="screen" />
    <link href="css/ns-modules.css?v=6.6" rel="stylesheet" type="text/css" media="screen" />
    <!--<link href="https://fonts.googleapis.com/css?family=Fira+Sans:300,400,500" rel="stylesheet">-->
    <div id="fb-root"></div>
    <script>(function (d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>






    <!-- Place this tag in your head or just before your close body tag. -->
    <script src="https://apis.google.com/js/platform.js" async defer></script>

    <!-- ADD JS-->
    <!-- IE8 SUPPORT JS -->
    <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
<script src="js/ie8-responsive-file-warning.js"></script>
<script src="js/html5shiv.js"></script>
<script src="js/respond.min.js"></script>
<![endif]-->
    <!-- JQUERY -->
    <!--<script src="js/jquery-2.1.1.js"></script>-->
    <!--namaluvanje na soobrakjaj dnevno trosi nad 3GB-->
    <script src="https://code.jquery.com/jquery-2.1.1.min.js" integrity="sha256-h0cGsrExGgcZtSZ/fRz4AwV+Nn6Urh/3v3jFRQ0w9dQ=" crossorigin="anonymous"></script>
    <!-- JQUERY 1.10.2 WEBMASTER FIX-->
    <!--<script src="js/jquery-migrate-1.2.1.min.js" type="text/javascript"></script>-->
    <!--namaluvanje na soobrakjaj dnevno trosi nad 3GB-->
    <script src="https://code.jquery.com/jquery-migrate-1.2.1.min.js" integrity="sha256-HmfY28yh9v2U4HfIXC+0D6HCdWyZI42qjaiCFEJgpo0=" crossorigin="anonymous"></script>
    <!-- BOOTSTRAP JS -->
    <!--<script type="text/javascript" src="js/bootstrap.min.js"></script>-->
    <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.1.0/js/bootstrap.min.js" integrity="sha384-7pPmvaV7JjM/wsobVyDu9o+X6ETgKe/Yp7VfxVr7OiOEnkvzsQB8LfBqMXnbTIht" crossorigin="anonymous"></script>
    <script type="text/javascript" src="http://cdn.bootcss.com/jquery.smartmenus/0.9.7/jquery.smartmenus.js"></script>
    <script type="text/javascript" src="//cdn.bootcss.com/jquery.smartmenus/0.9.7/addons/bootstrap/jquery.smartmenus.bootstrap.js"></script>
    <!-- BASIC JS -->
    <!--<script src="js/jqueryui1.11.2/jquery-ui.min.js"></script>--->
    <!--namaluvanje na soobrakjaj dnevno trosi nad 3GB-->
    <script src="https://code.jquery.com/ui/1.11.2/jquery-ui.min.js" integrity="sha256-erF9fIMASEVmAWGdOmQi615Bmx0L/vWNixxTNDXS4FQ=" crossorigin="anonymous"></script>
    <script src="js/jquery.responsiveTabs.js"></script>
    <script src="js/placeholders.min.js"></script>
    <script src="js/jquery.blueimp-gallery.js"></script>
    <script type="text/javascript" src="js/jquery.flex-images.min.js"></script>
    <!-- ADDITIONAL JS -->
    <script type="text/javascript" src="js/jquery.tabSlideOut.v1.3.js"></script>
    <script type="text/javascript" src="js/styleswitchcustom.js"></script>
    <script type="text/javascript" src="js/jquery.countdown.js"></script>
    <script type="text/javascript" src="js/scroll-startstop.events.jquery.js"></script>
    <script type="text/javascript" src="js/jquery.collapser.min.js"></script>
    <script type="text/javascript" src="js/jquery.li-scroller.1.0.js"></script>
    <script src="js/jqURL.js"></script>
  
      <script type="text/javascript" src="js/jquery.cookie.js"></script>
      <script type="text/javascript">
          function isDevice() {
              return navigator.userAgent.match(/iPhone|iPod|Android|BlackBerry|Opera Mini|IEMobile/i);
          }
          function getCookie(name) {
              var nameEQ = name + "=";
              //alert(document.cookie);
              var ca = document.cookie.split(';');
              for(var i=0;i < ca.length;i++) {
                  var c = ca[i];
                  while (c.charAt(0)==' ') c = c.substring(1);
                  if (c.indexOf(nameEQ) != -1) return c.substring(nameEQ.length,c.length);
              }
              return null;
          } 
       
          //proveruva dali e mobile device
          if (isDevice()) {  


              if ( getCookie("popState") == null) {
                 
                  setTimeout(function() { $("#popup").fadeIn(); }, 2000);               
                  $.cookie('popState', 'shown', { expires: 365 });
              } else {
                  if ($.cookie("show_desktop1") == "false") {
                      $('head').find('meta[name="viewport"]').attr('content', "width=device-width,  minimum-scale=1.0, maximum-scale=1.0, user-scalable=no"); 
                  }
              }
          }
          $(document).ready(function () {
              $('.popup-close').click(function (e) {
                  event.preventDefault();
                 
                  //$.cookie('show_desktop1', 'false', { expires: 365 });
                  $('#popup').fadeOut();
              });

              $('.submit-izbor-device').click(function (e) {
                 
                  $.cookie('show_desktop1', 'false', { expires: 365 });
              }); 
          });        

    </script>

    
    <script src="js/ns.js?v=6.6"></script>

    


<!--  VO HEADER kategorija  Aktuelno  -->



<!--  Configuration code to insert into HEAD section  -->


<script type="text/javascript" src="//rs.adocean.pl/files/js/ado.js"></script>

<script type="text/javascript">
/* (c)AdOcean 2003-2015 */
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
	ado.config({mode: "new", xml: false, characterEncoding: true});
	ado.preview({enabled: true, emiter: "rs.adocean.pl", id: "WrI3gCReJvUOQoGs1cYCXGDNLReHYebXQ5l1IsHag6T.57"});
</script>


<!--  Master code to insert into HEAD section  -->


<!-- start master -->
<script type="text/javascript">
/* (c)AdOcean 2003-2015, MASTER: Telegraf.rs.Telegraf.mk.Telegraf.mk.Naslovna */
ado.master({id: 'KzswzydvJ74fGaIW2DuZXhfqUTQo.ic01awd1wCH19j..7', server: 'rs.adocean.pl' });
</script>
<!--  end master  -->



<!-- start master -->
<script type="text/javascript">
/* (c)AdOcean 2003-2015, MASTER: Telegraf.rs.Telegraf.mk.Telegraf.mk.Aktuelno */
ado.master({id: '0_Lx9JorDHphbyKH6xyIqSci8Y8g6GehdI1KVHZBfev.B7', server: 'rs.adocean.pl' });
</script>
<!--  end master  -->


<!--  END HEADER kategorija  Aktuelno  -->

<!-- start master -->
<script type="text/javascript">
/* (c)AdOcean 2003-2015, MASTER: Telegraf.rs.Telegraf.mk.Telegraf.mk.Sport */
ado.master({id: 'dG4BmyzkbCUiM9IOwckOAOj_Xahgysd1DxNF73AsIe3.l7', server: 'rs.adocean.pl' });
</script>
<!--  end master  -->


<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"oGNho1IWNa10WR", domain:"telegraf.mk",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<!-- End Alexa Certify Javascript -->  
<script type="text/javascript">var pLang = 'MK';</script></head>
<body >
    <form name="aspnetForm" method="post" action="/aktuelno/svet/ns-newsarticle-krvav-pir-vo-london-raseceni-luge-na-ulicite-policijata-se-bori-da-gi-spasi-videovo-zivo.nspx" autocomplete="off" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="6jrBacHA93Mme+o02C1Hgb5UQsjPdwYtBXH1gz6+hr+DONohHrtW/4jj0UQqAaFI1r/GWTdfGHTf7qfuUOElDPpuP7+CVkHa+qnCrcKEjcj0WNOm" />

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
        

           <div id="ns-wrapper">
                
    <div id="ctl00_ctl00_ctl00_cmscontent_ctl00_ctl00_pnlContent">
	<div><div id="megaFotoMainHolder" style="display:none"><div class="megaFotoExit">X</div><div id="megaFoto" class="carousel slide" data-ride="carousel" data-interval="false"><div class="carousel-inner"><div class="item active" style="background-image:url('articleImage.img/2017/04/21/пожар_спроти_бензинска_макпетрол_на_партизанска__9_.jpg')"><div class="carousel-caption"><a href="ns-newsarticle-ognot-vo-karpos-ne-stivnuva-policijata-gi-otstranuva-lugeto-vo-blizina-ima-i-dovod-za-gas-videofoto.nspx"><h1>ОГНОТ ВО КАРПОШ НЕ СТИВНУВА: Полицијата ги отстранува луѓето, во близина има и довод за гас (ВИДЕО/ФОТО)</h1></a><p>Дополнителен товар за пожарникарите е и силниот ветер кој уште толку го разнесува и го засилува огнот</p></div></div><div class="item" style="background-image:url('articleImage.img/2017/04/21/Нова_резиденција_на_ЕУ__4_.jpg')"><div class="carousel-caption"><a href="ns-newsarticle-przino-zamina-vo-istorijata-taftalide-e-mestoto-za-idni-maratonski-pregovori-foto.nspx"><h1>ПРЖИНО ЗАМИНА ВО ИСТОРИЈАТА: Тафталиџе е местото за идни маратонски преговори (ФОТО)</h1></a><p>Новата резиденција на амбасадорот Самуел Жбогар наместо во Пржино, се наоѓа во населбата Тафталиџе</p></div></div><div class="item" style="background-image:url('articleImage.img/2017/04/10/за_заедничка_македонија_протест_10_04_2017__34_.jpg')"><div class="carousel-caption"><a href="ns-newsarticle-petok-e-denot-graganite-povikani-masovno-da-izlezat-na-protest-za-zaednicka-makedonija-video.nspx"><h1>ПЕТОК Е ДЕНОТ: Граѓаните повикани масовно да излезат на протест за заедничка Македонија (ВИДЕО)</h1></a><p>Живееме во времиња кога се пишува историја. Македонија ги има најголемите и најмасовни протести во историјата. Тоа нè прави должни и уште посилни да истраеме во нашата битка, се вели во повикот од иницијативата „За заедничка Македонија“ од каде што најавуваат дека денеска ќе соопштат план за идните протести</p></div></div></div><ol class="list-group col-sm-3 carousel-indicators"><li data-target="#megaFoto" data-slide-to="0" class="list-group-item active"><img src="articleImage.img/2017/04/21/пожар_спроти_бензинска_макпетрол_на_партизанска__9_.jpg?width=215&amp;height=135&#xD;&#xA;                  " /></li><li data-target="#megaFoto" data-slide-to="1" class="list-group-item"><img src="articleImage.img/2017/04/21/Нова_резиденција_на_ЕУ__4_.jpg?width=215&amp;height=135&#xD;&#xA;                  " /></li><li data-target="#megaFoto" data-slide-to="2" class="list-group-item"><img src="articleImage.img/2017/04/10/за_заедничка_македонија_протест_10_04_2017__34_.jpg?width=215&amp;height=135&#xD;&#xA;                  " /></li></ol><div class="carousel-controls"><a class="left carousel-control" href="#megaFoto" data-slide="prev"><span class="glyphicon glyphicon-chevron-left" /></a><a class="right carousel-control" href="#megaFoto" data-slide="next"><span class="glyphicon glyphicon-chevron-right" /></a></div></div></div><script>
      $(document).ready(function(){
      $("#megaFotoMainHolder").hide()
      $("#megagal").on("click", function(){
      $("#megaFotoMainHolder").fadeIn(300)
      })
      $(".megaFotoExit").on("click", function(){
      $("#megaFotoMainHolder").fadeOut(300)
      })
      })
    </script></div>
</div>
    <div id="popup">
        <div class="popup-wrapper">
            <div class="popup-middle-container">
                <div class="popup-container">
                    <div class="popup-header">
                        <a href="#" class="popup-close"><span class="">x</span></a>
                    </div>
                    <div class="popup-content">
                        <p>
                            За мобилна верзија на страницата, кликнете.
                        </p>
                        <div class="btn-group-izbor-device">
                            <a href="?show_desktop=true" class=" btn btn-default submit-izbor-device">Мобилна верзија</a>
                        </div>

                    </div>
                </div>
            </div>
        </div>
    </div>
    <div id="ns-header" class="header">
        <!-- telegraf.mk Leaderboard -->
        <!--<div id="top-header-banner">
            <script src="http://connected-by.connectad.io/adscript.php?pid=732&ord=[timestamp]" type="text/javascript" language="JavaScript"></script>
            <noscript>
                <a href="http://connected-by.connectad.io/adnoclick.php?pid=732&ord=[timestamp]" target="_top">
                    <img src="http://connected-by.connectad.io/adnoscript.php?pid=732&ord=[timestamp]"
                        alt="Click here!" border="0" width="728" height="90" />
                </a>
            </noscript>
        </div>-->
        <!-- end of telegraf.mk Leaderboard -->
        <div class="top" style="position: relative; z-index: 999999;">
            <div class="display-versions">
                <a id="show-desktop-v" href="?show_desktop=true">Десктоп верзија</a>
                <a id="show-mob-v" href="?show_desktop=false">Мобилна верзија</a>
                
            </div>

            <div class="container">
                <div class="row top-bar">
                    <div class="col-md-4 col-sm-6 col-xs-6 p0-xs">
                        <ul>
                            <li class="hidden-xs"><a href="http://www.oglasnik24.mk/" target="_blank">Огласи/Недвижности</a></li>
                            <li><a href="news-index.nspx">Индекс</a></li>
                        </ul>
                    </div>
                    <div class="col-md-4 col-sm-2 col-xs-6 text-center hidden-xs">
                        <p id="megagal">МЕГА ФОТО <span class="glyphicon glyphicon-film"></span></p>
                    </div>
                    <div class="col-md-4 col-sm-4 col-xs-6 p0-xs">
                        <div class="search ">
                            <input type="text" class="ns-search-field" value="Пребарувај..." data-tooltip="Пребарувај..." data-url="prebaruvanje.nspx" id="q" name="q">
                            <div class="s-btn"><span class="glyphicon glyphicon-search"></span></div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                </div>
            </div>
        </div>
        <div id="aboveHeaderBanner">
            <!-- start slave -->

            <div id="adoceanrssiotcmehzg"></div>
            <script type="text/javascript">

                /* (c)AdOcean 2003-2015, Telegraf.rs.Telegraf.mk.Telegraf.mk.Naslovna.728x90 */
                ado.slave('adoceanrssiotcmehzg', { myMaster: 'KzswzydvJ74fGaIW2DuZXhfqUTQo.ic01awd1wCH19j..7' });
            </script>
            <!--  end slave  -->
        </div>
        <div class="logo hidden-xs">
            <div class="container">
                <div class="logo-container">
                    <div class="col-md-3 col-sm-3 ">
                        <script src="js/weather4all.js"></script>
                        <div id="weatherWidget">
                            <a href="vreme.nspx">
                                <img id="weatherIMG" src=""></a>
                            <a class="weatherTowns" href="vreme.nspx">
                                <div class="widgetNaslov active" id="sk">Скопје</div>
                                <div id="weatherSK">
                                    <div id="widgetMainSK">
                                        <div class="today">
                                            <div class="todayWeather">°C</div>
                                        </div>
                                    </div>
                                </div>
                            </a>
                        </div>
                    </div>
                    <div class="col-md-6 col-sm-6  text-center">
                        <a href="pocetna.nspx">
                            <img src="../../images/logo.png" /></a>
                    </div>
                    <div class="col-md-3 col-sm-3 ">
                        <div class="dateTime">
                            <img class="pull-right" src="../../images/time.png?ver=001" />
                            <div id="todayDate">
                                <div class="day"></div>
                                <div class="date"></div>
                            </div>
                            <script language="javascript"> getDateHeader();</script>
                        </div>
                    </div>
                    <div class="clearfix"></div>
                </div>
            </div>
        </div>
        <div class="container hidden-xs hidden-sm">
            <div class="udarniVesti">
                <div id="ctl00_ctl00_ctl00_cmscontent_ctl01_ctl00_pnlContent">
	<div><div id="carousel-udarni" class="carousel slide "><div class="col-md-2"><div class="row"><h4>Ударни вести</h4></div></div><div class="col-md-10 "><ul id="ticker" /></div><div class="clear-fix">&nbsp</div></div></div>
</div>
            </div>
        </div>
        <div class="affixMenu" data-spy="affix" data-offset-top="193" data-offset-bottom="20">
            <div class="container p0-xs" xmlns:msxsl="urn:schemas-microsoft-com:xslt"><div class="navbar navbar-default main-menu " role="navigation"><a class="navbar-brand visible-affix" href="pocetna.nspx"></a><div class="navbar-header"><button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse"><span class="sr-only">Toggle navigation</span><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button><a class="navbar-brand visible-xs" href="pocetna.nspx"><img src="../../images/logo.png"></a></div><div class="collapse navbar-collapse p0" id="mainmenu"><ul class="nav navbar-nav"><li id="telegraf"><a href="pocetna.nspx">Насловна</a></li><li id="aktuelno"><a href="aktuelno.nspx" class="active">Актуелно</a><ul class="dropdown-menu"><li><a href="aktuelno/makedonija.nspx">Македонија</a></li><li><a href="aktuelno/hronika.nspx">Хроника</a></li><li><a href="aktuelno/ekonomija.nspx">Економија</a></li><li><a href="aktuelno/region.nspx">Регион</a></li><li><a href="aktuelno/svet.nspx" class="active-in">Свет</a></li><li><a href="aktuelno/akteulno-izjava-na-denot.nspx">Изјава на денот </a></li><div class="add-module hidden-xs"></div></ul></li><li id="makedonija"><a href="macedonia.nspx">Македонија</a><ul class="dropdown-menu"><li><a href="aktuelno/makedonija.nspx">Македонија</a></li><div class="add-module hidden-xs"></div></ul></li><li id="sport"><a href="sport.nspx">Спорт</a><ul class="dropdown-menu"><li><a href="sport/fudbal.nspx">Фудбал</a></li><li><a href="sport/kosarka.nspx">Koшарка</a></li><li><a href="sport/rakomet.nspx">Ракомет</a></li><li><a href="sport/motosport.nspx">Мотоспорт</a></li><li><a href="sport/tenis.nspx">Тенис</a></li><li><a href="sport/ostanatisportovi.nspx">Останати спортови</a></li><li><a href="sport/tip-na-denot-sport.nspx">Тип на денот</a></li><div class="add-module hidden-xs"></div></ul></li><li id="kultura"><a href="kultura.nspx">Култура</a><ul class="dropdown-menu"><li><a href="kultura/teatar.nspx">Театар</a></li><li><a href="kultura/film.nspx">Филм</a></li><li><a href="kultura/muzika.nspx">Музика</a></li><li><a href="kultura/literatura.nspx">Литература</a></li><li><a href="kultura/arheologija.nspx">Археологија</a></li><li><a href="kultura/artidizajn.nspx">Арт</a></li><li><a href="kultura/poezija.nspx">Поезија</a></li><div class="add-module hidden-xs"></div></ul></li><li id="kolumni"><a href="kolumni.nspx">Колумни</a><ul class="dropdown-menu"><li><a href="kolumni/koncept-so-ina.nspx">Концепт со Ина</a></li><li><a href="kolumni/betmen-velit.nspx">Бетмен велит</a></li><div class="add-module hidden-xs"></div></ul></li><li id="zabava"><a href="zabava.nspx">Забава</a><ul class="dropdown-menu"><li><a href="zabava/estrada.nspx">Естрада</a></li><li><a href="zabava/getset.nspx">Џетсет</a></li><li><a href="zabava/sportshou.nspx">Спортшоу</a></li><li><a href="zabava/nastani.nspx">Настани</a></li><li><a href="zabava/zabava-zanimlivosti.nspx">Занимливости</a></li><div class="add-module hidden-xs"></div></ul></li><li id="magazin"><a href="main-magazin.nspx">Магазин </a><ul class="dropdown-menu"><li><a href="main-magazin/moda.nspx">Мода</a></li><li><a href="main-magazin/semejstvo.nspx">Семејство</a></li><li><a href="main-magazin/dom.nspx">Дом и уредување</a></li><li><a href="main-magazin/hrana.nspx">Храна</a></li><li><a href="main-magazin/patuvanja.nspx">Патувањe</a></li><li><a href="main-magazin/zena.nspx">Жена</a></li><li><a href="main-magazin/seksivrski.nspx">Секс и Врски</a></li><li><a href="main-magazin/astro.nspx">Астро</a></li><li><a href="main-magazin/zdravjeiubavina.nspx">Здравје и Убавина</a></li><div class="add-module hidden-xs"></div></ul></li><li id="tehnologija"><a href="tehnologija.nspx">Технологија</a><ul class="dropdown-menu"><li><a href="tehnologija/nauka.nspx">Наука</a></li><li><a href="tehnologija/sajber-prostor.nspx">Сајбер простор </a></li><li><a href="tehnologija/hajtek.nspx">Хај-Тек</a></li><div class="add-module hidden-xs"></div></ul></li><li id="photo"><a href="foto.nspx">Фотогалерии</a><ul class="dropdown-menu"><li><a href="foto/foto-makeodonija.nspx">Македонија</a></li><li><a href="foto/foto-svet.nspx">Свет</a></li><li><a href="foto/sport-foto.nspx">Спорт</a></li><li><a href="foto/nastani-foto.nspx">Настани</a></li><li><a href="foto/foto-zabava.nspx">Забава</a></li><li><a href="ns-newsarticle-foto-na-denot.nspx">Фото на денот</a></li><li><a href="foto/momcenadenot.nspx">Момче на денот</a></li><li><a href="foto/devojkanadenot.nspx">Девојка на денот</a></li><div class="add-module hidden-xs"></div></ul></li><li id="video"><a href="video.nspx">Видео</a><ul class="dropdown-menu"><li><a href="video/makedonsko-video.nspx">Македонија</a></li><li><a href="video/video-svet.nspx">Свет</a></li><li><a href="video/nastani-video.nspx">Настани</a></li><li><a href="video/video-zabava.nspx">Забава</a></li><div class="add-module hidden-xs"></div></ul></li><li id="gta"><a href="main-gta.nspx">Автомобилизам</a><ul class="dropdown-menu"><li><a href="main-gta/avtomobili.nspx">Новитети</a></li><li><a href="main-gta/avtosalon.nspx">Автосалон</a></li><li><a href="main-gta/test-vozenje.nspx">Тест-возење</a></li><div class="add-module hidden-xs"></div></ul></li></ul></div></div></div>
        </div>
        <div class="clearfix"></div>
    </div>
    <!-- start slave -->
    <div id="adoceanrswlknqqljxq"></div>
    <script type="text/javascript">
        /* (c)AdOcean 2003-2015, Telegraf.rs.Telegraf.mk.Telegraf.mk.Naslovna.970x250 */
        ado.slave('adoceanrswlknqqljxq', { myMaster: 'KzswzydvJ74fGaIW2DuZXhfqUTQo.ic01awd1wCH19j..7' });
    </script>
    <!--  end slave  -->
    <div id="ns-content" class="content">
        
        <div style="display:none" id="article-text"><p>Бројот на жртвите од шест, се искачи на седум, а бројот на повредени и над педесет лица. Нападот го извршија тројца мажи вооружени со мачети кои сакале буквално да ги колат луѓето на улица</p><p><p><strong>Луѓе облеани во крв со исекотини на телата лежат на улица и на тротоар, додека полиција и лекари се обидуваат со вештачко дишење и прва помош да им ги спасат животите.</strong> Тоа се гледа на една од малкуте снимки што се појавија на социјалните мрежи набргу после синоќешниот напад во Лондон, каде, според новите сознанија, седуммина ги загубиле животите.</p>
<p>Напаѓачи биле тројца мажи, вооружени со мачети, кои буквално сакале да ги колат луѓето на улица. <strong>Тие пристигнале со изнајмено комбе со кое прегазиле пешаци во близина на Лондонскиот мост, по што излегле од возилото и го почнале крвавиот пир</strong>.</p>
<div class="mceNonEditable scriptBlock"><iframe src="https://www.liveleak.com/ll_embed?f=ab10bcc50351" width="640" height="400" frameborder="0" allowfullscreen="allowfullscreen"></iframe></div>
<p>Цел на нападот со мачетите им биле пабовите и ресатораните во Бороу маркет, каде во сабота навечер вообичаено има голем број луѓе. <strong>Први на удар се нашле луѓе на почетокот од Бороу маркет, при што самите гости во пабот почнале да фрлаат со шишиња и столчиња кон напаѓачите за да се одбранат</strong>.</p>
<div class="mceNonEditable scriptBlock"><iframe src="https://www.youtube.com/embed/PDrZWkEmjN8" width="854" height="480" frameborder="0" allowfullscreen="allowfullscreen"></iframe></div>
<p><strong>Во нападот била повредена и жена полицаец, која се обидувала да им помогне на повредените. Таа била прободена во лицето од страна на еден од напаѓачите</strong>.</p>
<p>Полицијата пристигнала за осум минути од почетокот на нападот ги ликвидирала напаѓачите. Во крвавиот пир се повредени педесетина лица, а во пукањето еден од пешаците кој се нашол во вкрстен оган, бил застрелан во глава.</p>
<div class="mceNonEditable scriptBlock">
<blockquote class="twitter-tweet" data-lang="en">
<p dir="ltr" lang="en">Crowd runs from area around London Bridge following incident in which vehicle reportedly plowed into pedestrians <a href="https://t.co/San2hYbSIo">https://t.co/San2hYbSIo</a> <a href="https://t.co/KRXd92yTPK">pic.twitter.com/KRXd92yTPK</a></p>
&mdash; ABC News (@ABC) <a href="https://twitter.com/ABC/status/871154545564536832">June 4, 2017</a></blockquote>
</div>
<p>Одговорноста за нападот засега никој ја нема преземено. Но, според кажувањето на очевидците, напаѓачите, кои биле со медитеранско потекло, викале &bdquo;Ова е за Алах&ldquo;, додека го извршувале нападот. Тие на себе имале и лажни експлозивни појаси.</p>
<p><img src="articleImage.img/2017/06/04/napad_-_07.jpg" alt="" width="885" height="565" /></p>
<p><strong>Лондонската полиција со силно вооружување е распоредена низ градот. Опасноста, како што беше кажано на последната прес-конференција, е намалена, но с&egrave; уште не целосно помината</strong>. Постојат стравувања за нови напади од сличен тип.</p>
<p>Портпаролката на лондонската полиција рече дека се распоредени засилени патроли низ градот, а воедно побара секој што ќе забележи сомнителни дејства, веднаш да пријави во полиција. <strong>Таа, воедно им се заблагодари на луѓето кои ги ризикувале сопствените животи и им се спротивставиле на напаѓачите</strong>.</p>
<p><img src="articleImage.img/2017/06/04/teror_-_04.jpg" alt="teror_-_04.jpg" width="600" height="314" /></p>
<p><strong>ВО ЖИВО: Терористички напад во Лондон</strong></p>
<div class="mceNonEditable scriptBlock"><iframe src="https://www.youtube.com/embed/y60wDzZt8yg" width="854" height="480" frameborder="0" allowfullscreen="allowfullscreen"></iframe></div></p></div>
        <script src="js/telegraf.js?ver=001"></script>
        <div class="col-md-12 MenuModulesMaster" style="display:none;">
          <div id="module-aktuelno">
            <div id="ctl00_ctl00_ctl00_cmscontent_CmsMain_ctl01_ctl00_pnlContent">
	<div><div class="col-lg-12"><div class=""><div class="col-md-3 col-sm-3"><div class="menu-news-module "><a href="aktuelno/makedonija/ns-newsarticle-predupreduvane-od-uhmr-mozni-se-novi-porojni-dozdovi-i-izlevana-dvizete-se-na-bezbedno.nspx"><div class="news-intro-title"><img src="articleImage.img/2017/05/03/dozd_-_05.jpg?width=230&amp;height=150" /><h2>ПРЕДУПРЕДУВАЊЕ ОД УХМР: Можни се нови поројни дождови и излевања, движете се на безбедно</h2></div></a></div></div><div class="col-md-3 col-sm-3"><div class="menu-news-module "><a href="aktuelno/makedonija/ns-newsarticle-vmro-dpmne-vladata-na-sds-e-anti-reformska-nema-da-trae-dolgo.nspx"><div class="news-intro-title"><img src="articleImage.img/2016/12/11/изборен_штаб_на_вмро_дпмне__1_.jpg?width=230&amp;height=150" /><h2>ВМРО-ДПМНЕ: Владата на СДС е анти-реформска, нема да трае долго</h2></div></a></div></div><div class="col-md-3 col-sm-3"><div class="menu-news-module "><a href="aktuelno/svet/ns-newsarticle-kako-pocna-pukaneto-snimeni-prvite-istreli-vo-london-video.nspx"><div class="news-intro-title"><img src="articleImage.img/2017/06/04/teror_-_04.jpg?width=230&amp;height=150" /><h2>КАКО ПОЧНА ПУКАЊЕТО: Снимени првите истрели во Лондон (ВИДЕО)</h2></div></a></div></div><div class="col-md-3 col-sm-3"><div class="menu-news-module "><a href="aktuelno/ekonomija/ns-newsarticle-zemjodelcite-reagiraat-del-od-otkupuvacite-gi-menuvaat-cenite-po-zelba.nspx"><div class="news-intro-title"><img src="articleImage.img/2016/11/19/pazar_-_07.jpg?width=230&amp;height=150" /><h2>ЗЕМЈОДЕЛЦИТЕ РЕАГИРААТ: Дел од откупувачите ги менуваат цените по желба</h2></div></a></div></div></div></div></div>
</div>
          </div>
          <div id="module-makedonija">
            <div id="ctl00_ctl00_ctl00_cmscontent_CmsMain_ctl02_ctl00_pnlContent">
	<div><div class="col-lg-12"><div class=""><div class="col-md-3 col-sm-3"><div class="menu-news-module "><a href="aktuelno/makedonija/ns-newsarticle-predupreduvane-od-uhmr-mozni-se-novi-porojni-dozdovi-i-izlevana-dvizete-se-na-bezbedno.nspx"><div class="news-intro-title"><img src="articleImage.img/2017/05/03/dozd_-_05.jpg?width=230&amp;height=150" /><h2>ПРЕДУПРЕДУВАЊЕ ОД УХМР: Можни се нови поројни дождови и излевања, движете се на безбедно</h2></div></a></div></div><div class="col-md-3 col-sm-3"><div class="menu-news-module "><a href="aktuelno/makedonija/ns-newsarticle-vmro-dpmne-vladata-na-sds-e-anti-reformska-nema-da-trae-dolgo.nspx"><div class="news-intro-title"><img src="articleImage.img/2016/12/11/изборен_штаб_на_вмро_дпмне__1_.jpg?width=230&amp;height=150" /><h2>ВМРО-ДПМНЕ: Владата на СДС е анти-реформска, нема да трае долго</h2></div></a></div></div><div class="col-md-3 col-sm-3"><div class="menu-news-module "><a href="aktuelno/svet/ns-newsarticle-kako-pocna-pukaneto-snimeni-prvite-istreli-vo-london-video.nspx"><div class="news-intro-title"><img src="articleImage.img/2017/06/04/teror_-_04.jpg?width=230&amp;height=150" /><h2>КАКО ПОЧНА ПУКАЊЕТО: Снимени првите истрели во Лондон (ВИДЕО)</h2></div></a></div></div><div class="col-md-3 col-sm-3"><div class="menu-news-module "><a href="aktuelno/ekonomija/ns-newsarticle-zemjodelcite-reagiraat-del-od-otkupuvacite-gi-menuvaat-cenite-po-zelba.nspx"><div class="news-intro-title"><img src="articleImage.img/2016/11/19/pazar_-_07.jpg?width=230&amp;height=150" /><h2>ЗЕМЈОДЕЛЦИТЕ РЕАГИРААТ: Дел од откупувачите ги менуваат цените по желба</h2></div></a></div></div></div></div></div>
</div>
          </div>
          <div id="module-sport">
            <div id="ctl00_ctl00_ctl00_cmscontent_CmsMain_ctl03_ctl00_pnlContent">
	<div><div class="col-lg-12"><div class=""><div class="col-md-3 col-sm-3"><div class="menu-news-module "><a href="sport/fudbal/ns-newsarticle-dozivoten-dogovor-perez-mu-nudi-vecna-sorabotka-na-zidan.nspx"><div class="news-intro-title"><img src="articleImage.img/2017/06/04/Зинедин_Зидан_2.jpg?width=230&amp;height=150" /><h2>ДОЖИВОТЕН ДОГОВОР: Перез му нуди вечна соработка на Зидан</h2></div></a></div></div><div class="col-md-3 col-sm-3"><div class="menu-news-module "><a href="sport/rakomet/ns-newsarticle-se-kroi-nova-rakometna-karta-vardar-nema-sto-da-zagubi-protiv-psz.nspx"><div class="news-intro-title"><img src="articleImage.img/2017/06/03/Вардар_-_Барселона.jpg?width=230&amp;height=150" /><h2>СЕ КРОИ НОВА РАКОМЕТНА КАРТА: Вардар нема што да загуби против ПСЖ</h2></div></a></div></div><div class="col-md-3 col-sm-3"><div class="menu-news-module "><a href="sport/fudbal/ns-newsarticle-kralevite-prvi-so-odbrana-na-krunata-real-madrid-doaga-vo-skopje.nspx"><div class="news-intro-title"><img src="articleImage.img/2017/06/03/Кристијано_Роналдо.jpg?width=230&amp;height=150" /><h2>КРАЛЕВИТЕ ПРВИ СО ОДБРАНА НА КРУНАТА: Реал Мадрид доаѓа во Скопје</h2></div></a></div></div><div class="col-md-3 col-sm-3"><div class="menu-news-module "><a href="sport/rakomet/ns-newsarticle-se-slavi-vo-keln-navivacite-na-vardar-se-najglasni-video.nspx"><div class="news-intro-title"><img src="articleImage.img/2017/06/03/Вардар_навивачи.jpg?width=230&amp;height=150" /><h2>СЕ СЛАВИ ВО КЕЛН: Навивачите на Вардар се најгласни (ВИДЕО)</h2></div></a></div></div></div></div></div>
</div>
          </div>
          <div id="module-euro">
            <div id="ctl00_ctl00_ctl00_cmscontent_CmsMain_ctl04_ctl00_pnlContent">
	<div><div class="col-lg-12"><div class=""><div class="col-md-3 col-sm-3"><div class="menu-news-module "><a href="rio-2016/zanimlivosti/ns-newsarticle-tumor-na-lice.nspx"><div class="news-intro-title"><img src="articleImage.img/2016/10/22/tumor_nov_sred.jpg?width=230&amp;height=150" /><h2>ТУМОРОТ И ГО ПОКРИВА ЛИЦЕТО: Николета сите ја избегнуваат поради нејзиниот изглед (ВОЗНЕМИРУВАЧКО)</h2></div></a></div></div><div class="col-md-3 col-sm-3"><div class="menu-news-module "><a href="rio-2016/zanimlivosti/ns-newsarticle-kolku-ste-manijaci-sto-prvo-gledate-video.nspx"><div class="news-intro-title"><img src="articleImage.img/2016/10/11/pen__sred.jpg?width=230&amp;height=150" /><h2>КОЛКУ СТЕ „МАНИЈАЦИ“: Што прво гледате (ВИДЕО)</h2></div></a></div></div><div class="col-md-3 col-sm-3"><div class="menu-news-module "><a href="rio-2016/zanimlivosti/ns-newsarticle-robert-de-niro-donald-tramp-e-svina-koja-ne-znae-sto-zboruva.nspx"><div class="news-intro-title"><img src="articleImage.img/article_images/wp-content/uploads/2013/10/25/роберт-де-ниро.jpg?width=230&amp;height=150" /><h2>РОБЕРТ ДЕ НИРО: Доналд Трамп е свиња која не знае што зборува</h2></div></a></div></div><div class="col-md-3 col-sm-3"><div class="menu-news-module "><a href="rio-2016/zanimlivosti/ns-newsarticle-ja-poznavate-li-makedonija-ke-pogodite-li-koja-e-ovaa-planina-foto.nspx"><div class="news-intro-title"><img src="articleImage.img/2016/09/05/Репортажа_пештера_Череп__16_.jpg?width=230&amp;height=150" /><h2>ЈА ПОЗНАВАТЕ ЛИ МАКЕДОНИЈА?: Ќе погодите ли која е оваа планина? (ФОТО)</h2></div></a></div></div></div></div></div>
</div>
          </div>
          <div id="module-kultura">
            <div id="ctl00_ctl00_ctl00_cmscontent_CmsMain_ctl05_ctl00_pnlContent">
	<div><div class="col-lg-12"><div class=""><div class="col-md-3 col-sm-3"><div class="menu-news-module "><a href="kultura/film/ns-newsarticle-edna-vecer-vo-laika-prikazna-za-skopskiot-bar-raskazana-od-svedskiot-reziser-johan-melin-i-od-dejan-dukovski.nspx"><div class="news-intro-title"><img src="articleImage.img/2017/05/09/шведски_режисер_разговор__4_.jpg?width=230&amp;height=150" /><h2>„ЕДНА ВЕЧЕР ВО ЛАИКА“: Приказна за скопскиот бар раскажана од шведскиот режисер Јохан Мелин и од Дејан Дуковски</h2></div></a></div></div><div class="col-md-3 col-sm-3"><div class="menu-news-module "><a href="kultura/muzika/ns-newsarticle-raspodadeno-veke-nema-bileti-za-koncertot-na-sting-vo-skopje.nspx"><div class="news-intro-title"><img src="articleImage.img/2017/06/02/ст.jpg?width=230&amp;height=150" /><h2>РАСПРОДАДЕНО: Веќе нема билети за концертот на Стинг во Скопје</h2></div></a></div></div><div class="col-md-3 col-sm-3"><div class="menu-news-module "><a href="ns-newsarticle-alagozovski-ke-se-zalagam-site-gragani-da-ja-iskusat-kulturata-video.nspx"><div class="news-intro-title"><img src="articleImage.img/article_images/wp-content/uploads/2014/04/09/IMG_4996.jpg?width=230&amp;height=150" /><h2>АЛАЃОЗОВСКИ: Ќе се залагам сите граѓани да ја искусат културата (ВИДЕО)</h2></div></a></div></div><div class="col-md-3 col-sm-3"><div class="menu-news-module "><a href="aktuelno/makedonija/ns-newsarticle-podobri-uslovi-za-rabota-upravata-za-zastita-na-kulturnoto-nasledstvo-vo-nova-zgrada.nspx"><div class="news-intro-title"><img src="articleImage.img/2017/06/01/uprava.jpg?width=230&amp;height=150" /><h2>ПОДОБРИ УСЛОВИ ЗА РАБОТА: Управата за заштита на културното наследство во нова зграда</h2></div></a></div></div></div></div></div>
</div>
          </div>
            <div id="module-kolumni">
            <div id="ctl00_ctl00_ctl00_cmscontent_CmsMain_ctl06_ctl00_pnlContent">
	<div><div class="col-lg-12"><div class=""><div class="col-md-3 col-sm-3"><div class="menu-news-module "><a href="kolumni/koncept-so-ina/ns-newsarticle-koncept-so-ina-trite-scenarija-za-sudbinata-na-makedonskoto-prasane.nspx"><div class="news-intro-title"><img src="articleImage.img/2017/04/11/за_заедничка_македонија_протест_11_04_2017__30_.jpg?width=230&amp;height=150" /><h2>КОНЦЕПТ СО ИНА: Трите сценарија за судбината на македонското прашање</h2></div></a></div></div><div class="col-md-3 col-sm-3"><div class="menu-news-module "><a href="kolumni/betmen-velit/ns-newsarticle-betmen-velit-kraj-so-garancija.nspx"><div class="news-intro-title"><img src="articleImage.img/2017/02/27/zaev_potpisi_3.jpg?width=230&amp;height=150" /><h2>БЕТМЕН ВЕЛИТ: Крај со гаранција</h2></div></a></div></div><div class="col-md-3 col-sm-3"><div class="menu-news-module "><a href="kolumni/koncept-so-ina/ns-newsarticle-koncept-so-ina-meden-mesec-za-sarenite-revolucioneri.nspx"><div class="news-intro-title"><img src="articleImage.img/2016/09/26/шарена_револуција_протест_за_сјо_26_09_2016__16_.jpg?width=230&amp;height=150" /><h2>КОНЦЕПТ СО ИНА: Меден месец за „шарените“ револуционери</h2></div></a></div></div><div class="col-md-3 col-sm-3"><div class="menu-news-module "><a href="kolumni/koncept-so-ina/ns-newsarticle-koncept-so-ina-lek-za-parazitite-koi-ja-zarazija-demokratijata.nspx"><div class="news-intro-title"><img src="articleImage.img/article_images/wp-content/uploads/2014/08/20/arts-06.jpg?width=230&amp;height=150" /><h2>КОНЦЕПТ СО ИНА: Лек за паразитите кои ја заразија демократијата</h2></div></a></div></div></div></div></div>
</div>
        </div>
          <div id="module-zabava">
            <div id="ctl00_ctl00_ctl00_cmscontent_CmsMain_ctl07_ctl00_pnlContent">
	<div><div class="col-lg-12"><div class=""><div class="col-md-3 col-sm-3"><div class="menu-news-module "><a href="sport/rakomet/ns-newsarticle-se-slavi-vo-keln-navivacite-na-vardar-se-najglasni-video.nspx"><div class="news-intro-title"><img src="articleImage.img/2017/06/03/Вардар_навивачи.jpg?width=230&amp;height=150" /><h2>СЕ СЛАВИ ВО КЕЛН: Навивачите на Вардар се најгласни (ВИДЕО)</h2></div></a></div></div><div class="col-md-3 col-sm-3"><div class="menu-news-module "><a href="sport/rakomet/ns-newsarticle-britanskiot-komentator-polude-tom-o’branagain-vo-trans-video.nspx"><div class="news-intro-title"><img src="articleImage.img/2017/06/03/Лука_Циндриќ_2.jpg?width=230&amp;height=150" /><h2>БРИТАНСКИОТ КОМЕНТАТОР ПОЛУДЕ: Tом О’Бранагаин во транс (ВИДЕО)</h2></div></a></div></div><div class="col-md-3 col-sm-3"><div class="menu-news-module "><a href="sport/rakomet/ns-newsarticle-za-onie-sto-ne-vidoa-vaka-cindrik-ja-nokautirase-barselona-video.nspx"><div class="news-intro-title"><img src="articleImage.img/2016/10/01/рк_вардар_рк_мешков_брест_лига_шампиони____11_.jpg?width=230&amp;height=150" /><h2>ЗА ОНИЕ ШТО НЕ ВИДОА: Вака Циндриќ ја нокаутираше Барселона (ВИДЕО)</h2></div></a></div></div><div class="col-md-3 col-sm-3"><div class="menu-news-module "><a href="zabava/sportshou/ns-newsarticle-besiktas-bosfor.nspx"><div class="news-intro-title"><img src="articleImage.img/2017/06/03/јрл.jpg?width=230&amp;height=150" /><h2>КАРЛЕУША ГЛАВНА ЅВЕЗДА: Како изгледа кога Бешикташ слави титула на Босфор (ВИДЕО)</h2></div></a></div></div></div></div></div>
</div>
          </div>
          <div id="module-magazin">
            <div id="ctl00_ctl00_ctl00_cmscontent_CmsMain_ctl08_ctl00_pnlContent">
	<div><div class="col-lg-12"><div class=""><div class="col-md-3 col-sm-3"><div class="menu-news-module "><a href="aktuelno/makedonija/ns-newsarticle-od-penisot-mu-napravija-vagina-za-prvpat-vo-makedonija-maz-stana-zena-za-tri-meseci-ke-moze-da-ima-i-polov-odnos-videofoto.nspx"><div class="news-intro-title"><img src="articleImage.img/2017/06/03/аџибадем_систина_прва_операција_за_промена_на_пол__15_.jpg?width=230&amp;height=150" /><h2>ОД ПЕНИСОТ МУ НАПРАВИЈА ВАГИНА: За првпат во Македонија маж стана жена, за три месеци ќе може да има и полов однос (ВИДЕО/ФОТО)</h2></div></a></div></div><div class="col-md-3 col-sm-3"><div class="menu-news-module "><a href="aktuelno/makedonija/ns-newsarticle-majki-vnimavajte-preventivno-se-povlekuva-mlekoto-za-doencina-novalak-1.nspx"><div class="news-intro-title"><img src="articleImage.img/2017/06/03/novalac-1-lait-infantile-1er-age-pour-bebe-0-6-mois-800g-x6.jpg?width=230&amp;height=150" /><h2>МАЈКИ ВНИМАВАЈТЕ: Превентивно се повлекува млекото за доенчиња „новалак 1“</h2></div></a></div></div><div class="col-md-3 col-sm-3"><div class="menu-news-module "><a href="main-magazin/moda/ns-newsarticle-visoki-stikli-i-crni-corapi-ovaa-skopjanka-ke-vi-go-napravi-denot-uste-poubav-foto.nspx"><div class="news-intro-title"><img src="articleImage.img/2017/06/02/devojka_18-05-2017__6_.JPG?width=230&amp;height=150" /><h2>ВИСОКИ ШТИКЛИ И ЦРНИ ЧОРАПИ: Оваа скопјанка ќе ви го направи денот уште поубав (ФОТО)</h2></div></a></div></div><div class="col-md-3 col-sm-3"><div class="menu-news-module "><a href="aktuelno/makedonija/ns-newsarticle-makedonec-ke-go-promeni-polot-za-prvpat-vakva-operacija-ke-se-izvede-vo-skopje.nspx"><div class="news-intro-title"><img src="articleImage.img/article_images/wp-content/uploads/2014/10/22/sex-change.jpg?width=230&amp;height=150" /><h2>МАКЕДОНЕЦ ЌЕ ГО ПРОМЕНИ ПОЛОТ: За првпат ваква операција ќе се изведе во Скопје</h2></div></a></div></div></div></div></div>
</div>
          </div>
          <div id="module-tehnologija">
            <div id="ctl00_ctl00_ctl00_cmscontent_CmsMain_ctl09_ctl00_pnlContent">
	<div><div class="col-lg-12"><div class=""><div class="col-md-3 col-sm-3"><div class="menu-news-module "><a href="tehnologija/hajtek/ns-newsarticle-najmaliot-kompjuter-na-svetot-moze-se-sto-i-standardnite-a-e-golem-kolku-kreditna-karticka-video.nspx"><div class="news-intro-title"><img src="articleImage.img/2017/06/01/Intel-Compute-Card.jpg?width=230&amp;height=150" /><h2>НАЈМАЛИОТ КОМПЈУТЕР НА СВЕТОТ: Може сè што и стандардните, а е голем колку кредитна картичка (ВИДЕО)</h2></div></a></div></div><div class="col-md-3 col-sm-3"><div class="menu-news-module "><a href="tehnologija/hajtek/ns-newsarticle-pameten-telefon-od-tvorecot-na-android-ova-se-karakteristikite-so-koi-ke-im-se-sprotivstavi-na-moknite-konkurenti-video.nspx"><div class="news-intro-title"><img src="articleImage.img/2017/05/31/esential_1.jpg?width=230&amp;height=150" /><h2>ПАМЕТЕН ТЕЛЕФОН ОД ТВОРЕЦОТ НА „АНДРОИД“: Ова се карактеристиките со кои ќе им се спротивстави на моќните конкуренти (ВИДЕО)</h2></div></a></div></div><div class="col-md-3 col-sm-3"><div class="menu-news-module "><a href="tehnologija/hajtek/ns-newsarticle-samsung-pretstavi-ekran-sto-se-rastegnuva-moze-da-se-tutka-i-previtkuva-a-potoa-se-vraka-vo-prvicnata-forma-video.nspx"><div class="news-intro-title"><img src="articleImage.img/2017/05/30/samsung__ekran.jpg?width=230&amp;height=150" /><h2>САМСУНГ ПРЕТСТАВИ ЕКРАН ШТО СЕ РАСТЕГНУВА: Може да се тутка и превиткува, а потоа се враќа во првичната форма (ВИДЕО)</h2></div></a></div></div><div class="col-md-3 col-sm-3"><div class="menu-news-module "><a href="tehnologija/hajtek/ns-newsarticle-se-pojavi-prvata-snimka-kako-vi-se-dopaga-izgledot-na-noviot-ajfon-8-video.nspx"><div class="news-intro-title"><img src="articleImage.img/2017/05/26/iphone8.jpg?width=230&amp;height=150" /><h2>СЕ ПОЈАВИ ПРВАТА СНИМКА: Како ви се допаѓа изгледот на новиот „ајфон 8“? (ВИДЕО)</h2></div></a></div></div></div></div></div>
</div>
          </div>
          <div id="module-video">
            <div id="ctl00_ctl00_ctl00_cmscontent_CmsMain_ctl10_ctl00_pnlContent">
	<div><div class="col-lg-12"><div class=""><div class="col-md-3 col-sm-3"><div class="menu-news-module "><a href="video/video-svet/ns-newsarticle-krvava-nok-ubieni-i-povredeni-vo-london-vo-zivo.nspx"><div class="news-intro-title"><img src="articleImage.img/2017/06/04/napad_-_04.jpg?width=230&amp;height=150" /><h2>КРВАВА НОЌ: Убиени и повредени во Лондон (ВО ЖИВО)</h2></div></a></div></div><div class="col-md-3 col-sm-3"><div class="menu-news-module "><a href="video/nastani-video/ns-newsarticle-prvpat-vo-makedonija-operacija-za-promena-na-polot-video.nspx"><div class="news-intro-title"><img src="articleImage.img/2017/06/03/аџибадем_систина_прва_операција_за_промена_на_пол__17_.jpg?width=230&amp;height=150" /><h2>ПРВПАТ ВО МАКЕДОНИЈА: Операција за промена на полот (ВИДЕО)</h2></div></a></div></div><div class="col-md-3 col-sm-3"><div class="menu-news-module "><a href="video/nastani-video/ns-newsarticle-drama-kaj-klinika-obid-za-ubistvo-na-nikola-todorov-video.nspx"><div class="news-intro-title"><img src="articleImage.img/2017/06/01/742923717292714349-account_id_1.jpg?width=230&amp;height=150" /><h2>ДРАМА КАЈ КЛИНИКА: Обид за убиство на Никола Тодоров (ВИДЕО)</h2></div></a></div></div><div class="col-md-3 col-sm-3"><div class="menu-news-module "><a href="video/nastani-video/ns-newsarticle-obrakane-na-nikola-gruevski-vo-sobranieto.nspx"><div class="news-intro-title"><img src="articleImage.img/2017/05/31/собрание_седница_за_нова_влада____5_.jpg?width=230&amp;height=150" /><h2>Обраќање на Никола Груевски во Собранието</h2></div></a></div></div></div></div></div>
</div>
          </div>
          <div id="module-photo">
            <div id="ctl00_ctl00_ctl00_cmscontent_CmsMain_ctl11_ctl00_pnlContent">
	<div><div class="col-lg-12"><div class=""><div class="col-md-3 col-sm-3"><div class="menu-news-module "><a href="foto/nastani-foto/ns-newsarticle-krvava-nok-vo-london-trojca-napagaci-sedummina-ubieni-foto.nspx"><div class="news-intro-title"><img src="articleImage.img/2017/06/04/teror_-_09.jpg?width=230&amp;height=150" /><h2>КРВАВА НОЌ ВО ЛОНДОН: Тројца напаѓачи, седуммина убиени (ФОТО)</h2></div></a></div></div><div class="col-md-3 col-sm-3"><div class="menu-news-module "><a href="foto/foto-zabava/ns-newsarticle-262491-dron-fotografii-nekogas-sosema-legalno-deneska-strogo-zabraneto-foto.nspx"><div class="news-intro-title"><img src="articleImage.img/article_images/wp-content/uploads/2015/04/14/star-fort-at-Bourtange.jpg?width=230&amp;height=150" /><h2>ДРОН ФОТОГРАФИИ: Некогаш сосема легално, денеска строго забрането (ФОТО)</h2></div></a></div></div><div class="col-md-3 col-sm-3"><div class="menu-news-module "><a href="foto/momcenadenot/ns-newsarticle-106484-momce-na-denot-jan.nspx"><div class="news-intro-title"><img src="articleImage.img/article_images/wp-content/uploads/2014/02/17/јан-3.jpg?width=230&amp;height=150" /><h2>Момче на денот - Јан</h2></div></a></div></div><div class="col-md-3 col-sm-3"><div class="menu-news-module "><a href="foto/devojkanadenot/ns-newsarticle-28491-devojka-na-denot-arijana.nspx"><div class="news-intro-title"><img src="articleImage.img/article_images/wp-content/uploads/2013/08/22/arijana-4.jpg?width=230&amp;height=150" /><h2>Девојка на денот - Аријана</h2></div></a></div></div></div></div></div>
</div>
          </div>
          <div id="module-gta">
            <div id="ctl00_ctl00_ctl00_cmscontent_CmsMain_ctl12_ctl00_pnlContent">
	<div><div class="col-lg-12"><div class=""><div class="col-md-3 col-sm-3"><div class="menu-news-module "><a href="main-gta/avtomobili/ns-newsarticle-pred-osum-godini-deneral-motors-proglasi-bankrot.nspx"><div class="news-intro-title"><img src="articleImage.img/2017/06/01/gplgrpgplrgrgre-700x450.jpg?width=230&amp;height=150" /><h2>Пред осум години „Џенерал моторс“ прогласи банкрот!</h2></div></a></div></div><div class="col-md-3 col-sm-3"><div class="menu-news-module "><a href="main-magazin/astro/ns-newsarticle-vo-skopje-otvoren-nov-servisno-prodazen-centar-na-jaguar-i-lend-rover.nspx"><div class="news-intro-title"><img src="articleImage.img/2017/06/01/IZ4A9858_1___2_.jpg?width=230&amp;height=150" /><h2>Во Скопје отворен нов сервисно-продажен центар на „јагуар“ и „ленд ровер“</h2></div></a></div></div><div class="col-md-3 col-sm-3"><div class="menu-news-module "><a href="main-gta/avtomobili/ns-newsarticle-kolicka-za-bebina-za-vlubenicite-vo-fv-golf-gti.nspx"><div class="news-intro-title"><img src="articleImage.img/2017/05/31/knorr_baby_gti_imagebild_babywanne.jpg?width=230&amp;height=150" /><h2>Количка за бебиња за вљубениците во „ФВ голф ГТИ“</h2></div></a></div></div><div class="col-md-3 col-sm-3"><div class="menu-news-module "><a href="main-gta/avtomobili/ns-newsarticle-volvo-ke-ima-kar-od-sorabotkata-so-lotus.nspx"><div class="news-intro-title"><img src="articleImage.img/2017/05/31/Volvo-Lotus.jpg?width=230&amp;height=150" /><h2>„Волво“ ќе има ќар од соработката со „Лотус“</h2></div></a></div></div></div></div></div>
</div>
          </div>
        </div> 
        
          <div class="full-content" id="body">
            <div class="container" data-template id="ctx" style="display:none;position:relative">
              <!-- start slave -->
              <div id="banernaslovnaleft1"><div id="adoceanrstmrtdofosl"></div></div>
              <script type="text/javascript">
                /* (c)AdOcean 2003-2015, Telegraf.rs.Telegraf.mk.Telegraf.mk.Naslovna.Wallpaper left */
                ado.slave('adoceanrstmrtdofosl', { myMaster: 'KzswzydvJ74fGaIW2DuZXhfqUTQo.ic01awd1wCH19j..7' });
              </script>
              <!--  end slave  -->
              <!-- start slave -->
              <div id="banernaslovnaright1"><div id="adoceanrsqnikhlpsng"></div></div>
              <script type="text/javascript">
                /* (c)AdOcean 2003-2015, Telegraf.rs.Telegraf.mk.Telegraf.mk.Naslovna.Wallpaper left */
                ado.slave('adoceanrsqnikhlpsng', { myMaster: 'KzswzydvJ74fGaIW2DuZXhfqUTQo.ic01awd1wCH19j..7' });
              </script>
              <!--  end slave  -->
              <div class="leftbanner">
                
              </div>
              <div class="rightbanner">
                
              </div>
              <div class="row">
                <div class="col-md-9 col-sm-8 col-xs-12" id="left-main">                 
                  <div class="inner-content-box">
                    <div class="row">
                      <!--Секогаш стави div па во тој div стави друг div со data-template-for-->
                      <h6>
                        <span class="col-sm-6 hidden-xs">
                          <div class="breadcrumbs" xmlns:msxsl="urn:schemas-microsoft-com:xslt"><span class="glyphicon glyphicon-map-marker"></span><a href="aktuelno.nspx">Актуелно</a>/
          <span>Свет</span></div>
                        </span>
                        <span class="col-sm-6 text-right">Објавено на: <span id="time">{{DatePublished}}
                          </span></span>
                      </h6>
                    </div>
                    <h2>{{Title}}</h2>
                    <div class="Intro"><strong>{{Intro}}</strong></div>
                    <div class="col-lg-12">
                      <div class="social credits">
                        <div class="fb-like"   data-href="{{PathUrl}}ns-newsarticle-{{Url}}.nspx" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div>
                        <div class="fb-share-button"  data-href="{{PathUrl}}ns-newsarticle-{{Url}}.nspx" data-layout="button_count"></div>
                        <div  class="g-plusone" data-size="medium"></div>
                        <a class="twitter-share-button"   data-size="large" onclick="window.open('https://twitter.com/intent/tweet?text={{Title}} http://telegraf.mk/{{PathUrl}}ns-newsarticle-{{Url}}.nspx', '_blank', 'location=yes,height=570,width=520,scrollbars=yes,status=yes');"><img src="images/tweet.png" /></a>
                      </div>
                    </div>
                    <div class="row">
                      <div class="col-md-9 col-sm-12 col-xs-12">
                        <div class="row">
                          {{#each Images}}
                          <div data-template-for="Images">
                            {{#if IsThumbNail}}
                            <div class="MainImg">
                              <a class="item" data-gallery="" href="{{url}}">
                                {{{dataImg this params="" class="FeatImg"}}}
                              </a>
                              <div class="ImgAuthor">
                                <h4>{{Caption}}</h4>
                                <h4>{{Author}}</h4>
                              </div>
                            </div>
                            {{/if}}
                          </div>
                          {{/each}}
                        </div>
                        <!-- start slave -->
                        <div id="adoceanrskmhoejqfss"></div>
                        <script type="text/javascript">
                          /* (c)AdOcean 2003-2015, Telegraf.rs.Telegraf.mk.Telegraf.mk.Aktuelno.468x60 Intext */
                          ado.slave('adoceanrskmhoejqfss', { myMaster: '0_Lx9JorDHphbyKH6xyIqSci8Y8g6GehdI1KVHZBfev.B7' });
                        </script>
                        <!--  end slave  -->
                        <div class="NewsContent">{{{Content}}}</div>
                        <div id="bannerInline"></div>
                        <h6 class="credits">
                          <span class="col-sm-12 text-right col-xs-12"><span class="red">{{Superscription}}</span></span>
                        </h6>
                        <div>
                          <a class="telegraf-viber-follow" href="http://chats.viber.com/telegraf.mk" target="_blank"><span class="viber-follow hidden-sm hidden-xs">Следете нè на Viber</span>
                            <span class="viber-follow visible-sm visible-xs">Следете нè</span>
                          </a>
                        </div>
                        <div class="keyword">
                          Тагови: {{#each Keywords}}<span data-template-for="Keywords"><a class="keycheck" href="keyword-listing.nspx?keyword={{Value}}">{{Value}}</a></span>{{/each}}
                        </div>
                        <div class="social credits">
                          <div class="col-xs-6">
                            <div class="fb-like" data-href="{{PathUrl}}ns-newsarticle-{{Url}}.nspx" data-layout="standard" data-action="like" data-show-faces="false" data-share="true"></div>
                          </div>
                          <div class="col-xs-3">
                            <div  class="g-plusone" data-size="medium"></div>
                          </div>
                          <div class="col-xs-3">
                            <a class="twitter-share-button"   data-size="large" onclick="window.open('https://twitter.com/intent/tweet?text={{Title}} http://telegraf.mk/{{PathUrl}}ns-newsarticle-{{Url}}.nspx', '_blank', 'location=yes,height=570,width=520,scrollbars=yes,status=yes');"><img src="images/tweet.png" /></a>
                          </div>
                        </div>
                        {{#hasElements Images}}
                        <div class="galleryTmpl newz">
                          <div class="big-slider">
                            {{#each Images}}
                            {{#showInline ShowInGallery IsThumbNail}}<div data-template-for="Images">{{{dataImg this params="?width=886"}}}</div>{{/showInline}}
                            {{/each}}
                          </div>
                          <div class="small-slider col-md-12" >
                            {{#each Images}}
                            {{#showInline ShowInGallery IsThumbNail}}<div data-template-for="Images">{{{dataImg this params="?width=200&height=100"}}}</div>{{/showInline}}
                            {{/each}}
                          </div>
                        </div>
                        {{/hasElements}}
                        <div class="disqus">
                          <div id="disqus_thread"></div>
                        </div>
                      </div>
                      <div class="col-md-3 col-sm-3 hidden-sm hidden-xs">
                        {{#hasElements RelatedArticles}}
                        <div class="kyronInherit">
                          <h4>ПРЕПОРАЧУВАМЕ</h4>
                          <div class="kyronListingInner">
                            {{#each RelatedArticles}}
                            <div class="col-md-12 col-sm-12" data-template-for="RelatedArticles">
                              <a href="{{PathUrl}}ns-newsarticle-{{Url}}.nspx">                                                               
                                <h2>{{Title}}</h2>
                                <p>{{Intro}}</p>
                              </a>
                            </div>
                            {{/each}}
                          </div>
                          <div class="clearfix"></div>
                        </div>
                        {{/hasElements}}
                        <div class="ArticlesInCategory redTitleBox gray menu-news-module" id="opsto">
                          <h2>ПОВРЗАНИ ВЕСТИ</h2>
                          <div class="news-intro-title">
                            {{#each ArticlesInCategory}}
                            <div class="col-md-12 col-sm-12 col-xs-6" data-template-for="ArticlesInCategory">
                              <div class="boxArticles">
                                <a href="{{PathUrl}}ns-newsarticle-{{Url}}.nspx">
                                  {{#isObject Thumbnail}}
                                  {{{dataImg this/Thumbnail params="?width=250&height=160"}}}
                                  {{/isObject}}
                                  <h2>{{Title}}</h2>
                                  <p>{{Intro}}</p>
                                </a>
                              </div>
                            </div>
                            {{/each}}
                          </div>
                          <div class="clearfix"></div>
                        </div>
                      </div>                                                                    
                    </div>
                  </div>            
                  <div class="clearfix"></div>
                </div>
                <div class="col-md-3 hidden-xs col-sm-4" id="right-main">
                  <!-- start slave --><div id="adoceanrsygqgmrqnzm"></div><script type="text/javascript">/* (c)AdOcean 2003-2015, Telegraf.rs.Telegraf.mk.Telegraf.mk.Naslovna.300x250 1 */ado.slave("adoceanrsygqgmrqnzm", {myMaster: "KzswzydvJ74fGaIW2DuZXhfqUTQo.ic01awd1wCH19j..7" });</script><!--  end slave  --><div id="ctl00_ctl00_ctl00_cmscontent_CmsMain_ctl16_ctl01_pnlContent">
	<div><div class="sidebar-modules izjava"><a href="aktuelno/akteulno-izjava-na-denot.nspx"><h2><img src="content/images/chat.png" />
          ИЗЈАВА НА ДЕНОТ
          </h2></a><a href="aktuelno/akteulno-izjava-na-denot/ns-newsarticle-gruevski-eksternoto-bese-vovedeno-za-da-se-sprecat-nerealnite-ocenki.nspx"><div class="news-intro-title"><h4>Груевски: Екстерното беше воведено за да се спречат нереалните оценки</h4><p>Се што ние сме правеле вклучувајќи го и екстерното тестирање беше со добра намера, а тоа беше решавање на проблемите кои што ги имавме во средните и основните училишта</p></div></a></div></div>
</div><div id="ctl00_ctl00_ctl00_cmscontent_CmsMain_ctl16_ctl02_pnlContent">
	<div><div class="sidebar-modules"><h2><img src="content/images/photo.png" />
          ФОТО НА ДЕНОТ
        </h2><a href="foto/foto-na-denot/ns-newsarticle-foto-na-denot.nspx"><div class="news-intro-title"><img src="articleImage.img/2017/06/04/pestera.jpg?width=650&amp;height=415&#xD;&#xA;                  " /></div></a></div></div>
</div><div id="ctl00_ctl00_ctl00_cmscontent_CmsMain_ctl16_ctl03_pnlContent">
	<div><div class="sidebar-modules sport_tip"><h2><span>Тип на денот</span></h2><a href="sport/tip-na-denot-sport/ns-newsarticle-vardar---barselona-pogodete-kolku-gola-ke-postigne-vardar.nspx"><div class="news-intro-title"><span>ВАРДАР - БАРСЕЛОНА: Погодете колку гола ќе постигне Вардар</span><img src="articleImage.img/2017/04/27/рк_вардар_рк_фленсбург___6_.jpg?width=650&amp;height=415&#xD;&#xA;                  " /></div></a></div></div>
</div><!-- start slave --><div id="adoceanrsvhhnpoksuh"></div><script type="text/javascript">/* (c)AdOcean 2003-2015, Telegraf.rs.Telegraf.mk.Telegraf.mk.Naslovna.300x250 2 */ado.slave("adoceanrsvhhnpoksuh", {myMaster: "KzswzydvJ74fGaIW2DuZXhfqUTQo.ic01awd1wCH19j..7" });</script><!--  end slave  --><div id="ctl00_ctl00_ctl00_cmscontent_CmsMain_ctl16_ctl05_pnlContent">
	<div><div class="sidebar-modules batman"><a href="aktuelno/betmen-velit.nspx"><h2><img src="content/images/betmen.png" />
          БЕТМЕН ВЕЛИ<span>T</span></h2></a><a href="kolumni/betmen-velit/ns-newsarticle-betmen-velit-kraj-so-garancija.nspx"><div class="news-intro-title"><h4>БЕТМЕН ВЕЛИТ: Крај со гаранција</h4></div></a></div></div>
</div><div id="ctl00_ctl00_ctl00_cmscontent_CmsMain_ctl16_ctl06_pnlContent">
	<div><div class="sidebar-modules batman"><a href="aktuelno/kolumni/koncept-so-ina.nspx"><h2><img src="content/images/ina.png" />
          КОНЦЕПТ СО ИН<span>А</span></h2></a><a href="kolumni/koncept-so-ina/ns-newsarticle-koncept-so-ina-trite-scenarija-za-sudbinata-na-makedonskoto-prasane.nspx"><div class="news-intro-title"><h4>КОНЦЕПТ СО ИНА: Трите сценарија за судбината на македонското прашање</h4></div></a></div></div>
</div><div id="ctl00_ctl00_ctl00_cmscontent_CmsMain_ctl16_ctl07_registration">
    <div class="subscribe">
        <h2>Е-Весник</h2>
        <div class="form-group">
            <label>Внесете ја вашата е-адреса</label>
            <div class="input-group">
                <input type="text" class="form-control" placeholder="е-адреса..." id="email" />
                <input type="button" class="btn btn-default input-group-addon" value="Претплати се" onclick="subscribe()" />
            </div>
        </div>
        

        <div class="error">
            <p id="success-message" class="newsletter-success-message"></p>
            <p id="error-message" class="newsletter-error-message"></p>
        </div>
        <div class="clearfix"></div>
    </div>

    <script type="text/javascript">

        var emailText = $('#email');
        var successLabel = $('#success-message');
        var errorLabel = $('#error-message');
        var currentURL = "http://telegraf.mk/default.aspx?ItemId=346abf20-36fd-4c12-bcfb-36131729bd9d&newsArticleId=cbc3bd76-1ed1-4673-93a6-a78800af5425&";

        var subscribe = function () {
            successLabel.text('');
            errorLabel.text('');
            var email = emailText.val();
            if (!validateEmail(email)) {
                errorLabel.text('Невалиден формат на е-адреса');
                return;
            }

            var subscribeUrl = '';
            if (currentURL.indexOf('?') === -1) {
                subscribeUrl = window.currentURL + '?email=' + email;
            } else {
                subscribeUrl = window.currentURL + '&email=' + email;
            }

            $.ajax({
                type: "POST",
                contentType: "application/json; charset=utf-8",
                url: subscribeUrl,
                success: function (data) {
                    if (!!data) {
                        if (!!data.Success) {
                            emailText.val('');
                            successLabel.text(data.Message);
                        } else {
                            errorLabel.text(data.Message);
                        }
                    }
                }
            });

        };

        var validateEmail = function (email) {
            var expression = /^([\w-]+(?:\.[\w-]+)*)@((?:[\w-]+\.)*\w[\w-]{0,66})\.([a-z]{2,6}(?:\.[a-z]{2})?)$/i;
            return expression.test(email);
        };

    </script>
</div>
<div class="newsletter-success-message">
    <span id="ctl00_ctl00_ctl00_cmscontent_CmsMain_ctl16_ctl07_statusLabel"></span>
</div>
<!-- start slave --><div id="adoceanrspjfkgjolub"></div><script type="text/javascript">/* (c)AdOcean 2003-2015, Telegraf.rs.Telegraf.mk.Telegraf.mk.Naslovna.300x250 3 */ado.slave("adoceanrspjfkgjolub", {myMaster: "KzswzydvJ74fGaIW2DuZXhfqUTQo.ic01awd1wCH19j..7" });</script><!--  end slave  --><div class="clearfix"></div>
<ul class="nav nav-tabs naslovna" role="tablist">
  <li role="presentation" class="active"><a href="#devojka" aria-controls="devojka" role="tab" data-toggle="tab">ДЕВОЈКА</a></li>
  <li role="presentation"><a href="#momce" aria-controls="momce" role="tab" data-toggle="tab">МОМЧЕ</a></li>
</ul><div id="ctl00_ctl00_ctl00_cmscontent_CmsMain_ctl16_ctl10_pnlContent">
	<div><div role="tabpanel" class="tab-pane fade wrap" id="momce"><a href="ns-newsarticle-106484-momce-na-denot-jan.nspx"><img src="articleImage.img/article_images/wp-content/uploads/2014/02/17/јан-3.jpg?width=650&amp;height=415&#xD;&#xA;                " /></a><div class="clear-fix">&nbsp</div></div></div>
</div><div id="ctl00_ctl00_ctl00_cmscontent_CmsMain_ctl16_ctl11_pnlContent">
	<div><div role="tabpanel" class="tab-pane wrap fade in active" id="devojka"><a href="foto/devojkanadenot/ns-newsarticle-28491-devojka-na-denot-arijana.nspx"><img src="articleImage.img/article_images/wp-content/uploads/2013/08/22/arijana-4.jpg?width=650&amp;height=415&#xD;&#xA;                " /></a><div class="clear-fix">&nbsp</div></div></div>
</div><div id="ctl00_ctl00_ctl00_cmscontent_CmsMain_ctl16_ctl12_pnlContent">
	<div><div class="tagovi-holder"><h2>Тагови</h2><div class="tagovi"><div class="tag"><a href="keyword-listing.nspx?keyword=Facebook">Facebook</a></div><div class="tag"><a href="keyword-listing.nspx?keyword=видео">видео</a></div><div class="tag"><a href="keyword-listing.nspx?keyword=МВР">МВР</a></div><div class="tag"><a href="keyword-listing.nspx?keyword=Русија">Русија</a></div><div class="tag"><a href="keyword-listing.nspx?keyword=Македонија">Македонија</a></div><div class="tag"><a href="keyword-listing.nspx?keyword=Украина">Украина</a></div><div class="tag"><a href="keyword-listing.nspx?keyword=Грција">Грција</a></div><div class="tag"><a href="keyword-listing.nspx?keyword=САД">САД</a></div><div class="tag"><a href="keyword-listing.nspx?keyword=Скопје">Скопје</a></div><div class="tag"><a href="keyword-listing.nspx?keyword=Никола Груевски">Никола Груевски</a></div><div class="clear-fix" /></div></div></div>
</div>
                  <div class="clearfix"></div>
                </div>
              </div>
            </div>
          </div>
          
              <div class="clearfix"></div>
              
    </div>
    <div class="container ">
        <div class="row">
            <div class="col-md-9" id="left-main">
                <div class="social-foot">
                    <div class="col-xs-12">
                        <img src="../../images/logo.png" style="height: 15px; margin-bottom: 15px;">
                    </div>
                    <div class="col-xs-6">
                        <div class="fb-like" data-href="https://www.facebook.com/telegraf.mk/" data-layout="standard" data-action="like" data-show-faces="false" data-share="true"></div>
                    </div>
                    <div class="col-xs-3">
                        <!-- Place this tag where you want the +1 button to render. -->
                        <div style="display: inline-block" class="g-plusone" data-size="medium" style="position: relative; bottom: -5px;"></div>
                    </div>
                    <div class="col-xs-3">
                        <a class="twitter-share-button" data-size="large" onclick="window.open('https://twitter.com/intent/tweet?text= http://telegraf.mk', '_blank', 'location=yes,height=570,width=520,scrollbars=yes,status=yes');">
                            <img src="images/tweet.png" /></a>
                    </div>


                </div>
            </div>
            <div class="col-md-3 hidden-xs hidden-sm" id="right-main"></div>
        </div>
    </div>
    <div id="ns-footer" class="footer">
        <a href="#" class="scrollToTop " id="nav_up"></a>
        <div class="container">
            <div class="row">
                <div class="col-md-6 col-sm-5 ">
                    <p class="copyright">© Телеграф 2016/Сите права се заштитени  |  <a class="hidden-sm hidden-xs" href="sajtmap.nspx"><span class="glyphicon glyphicon-map-marker"></span>Мапа на сајтот</a></p>
                </div>
                <div class="col-md-6 col-sm-7 hidden-xs">
                    <ul>
                        <li><a href="about-us.nspx">За нас</a></li>
                        <li><a href="marketing.nspx">Маркетинг</a></li>
                        <li><a href="impresum.nspx">Импресум</a></li>
                        <li><a href="uslovi-za-koristenje.nspx">Услови за користење</a></li>
                        <li><a href="contact.nspx">Контакт</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <!--modal window gallery-->
    <div id="blueimp-gallery" class="blueimp-gallery blueimp-gallery-controls " data-use-bootstrap-modal="false">
        <!-- The container for the modal slides -->
        <div class="slides"></div>
        <!-- Controls for the borderless lightbox -->
        <h3 class="title"></h3>
        <a class="prev">‹</a>
        <a class="next">›</a>
        <a class="close">×</a>
        <a class="play-pause"></a>
        <ol class="indicator"></ol>
        <!-- The modal dialog, which will be used to wrap the lightbox content -->
        <div class="modal fade">
            <div class="modal-dialog">
                <div class="modal-content">
                    <div class="modal-header">
                        <button type="button" class="close" aria-hidden="true">&times;</button>
                        <h4 class="modal-title"></h4>
                    </div>
                    <div class="modal-body next"></div>
                    <div class="modal-footer">
                        <button type="button" class="btn btn-default pull-left prev">
                            <i class="glyphicon glyphicon-chevron-left"></i>
                            Previous
                        </button>
                        <button type="button" class="btn btn-primary next">
                            Next
                <i class="glyphicon glyphicon-chevron-right"></i>
                        </button>
                    </div>
                </div>
            </div>
        </div>
    </div>





                <div class="clearfix"></div>
            </div>
            
    
              <link href="css/slick.css" rel="stylesheet" />
              <script src="js/slick.min.js"></script>
              
                <!--<script src="../js/handlebars-v4.0.5.js"></script>-->
                <script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/handlebars.js/4.0.5/handlebars.min.js"></script>
                <script>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</script>
                
                    <script type="text/javascript">
                      /* * * CONFIGURATION VARIABLES * * */
                      var disqus_config = function () {
                        //this.page.url = location.href; // Replace PAGE_URL with your page's canonical URL variable
                        this.page.identifier = model.Id; // Replace PAGE_IDENTIFIER with your page's unique identifier variable
                      };
                      var disqus_shortname = 'telegrafmk';
                      /* * * DON'T EDIT BELOW THIS LINE * * */
                      (function () {
                        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                        dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
                        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
                      })();
                    </script>
                    

    </form>

    <!-- NS JS -->

    
        
        	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-41520942-1', 'auto');
  ga('send', 'pageview');
</script>

        
    
	
	

<!-- Httpool Block -->
<script type="text/javascript">
	AdPlatformZone = {
		id: "9638b482a",
		format: "0x0"
	};
</script>
<script type="text/javascript" src="http://relay-mk.ads.httpool.com"></script>
<!-- /Httpool Block -->

</body>
</html>
