
<!DOCTYPE html>
<html lang="en">

<head><base href="http://telegraf.mk:80/"></base><meta charset="utf-8" /><meta name="viewport" content="width=1200" /><link rel="icon" href="favicon.ico" type="image/x-icon" />
        
<meta property="og:image:width" content="320"></meta>
<meta property="og:image:height" content="240"></meta>
    <title>ТРАГЕДИЈА НАМЕСТО СВАДБА: Невестата скокна од прозор пред венчавката (ВОЗНЕМИРУВАЧКО ВИДЕО)</title><meta name="description" content="Тоа што зачудува е што минувачите на улицата во почетокот и воопшто не забележаа дека има девојка врз смачканиот автомобил и дека таа неподвижна. Некои од нив дури и се преправаа дека ништо не гледаат"></meta><meta property="og:image" content="http://telegraf.mk/articleImage.img%2f2017%2f01%2f07%2fdevojka_-_01.jpg"></meta><meta property="og:url" content="http://telegraf.mk//aktuelno/svet/ns-newsarticle-tragedija-namesto-svadba-nevestata-skokna-od-prozor-pred-vencavkata-voznemiruvacko-video.nspx"></meta><meta property="og:type" content="article"></meta><meta property="og:title" content="ТРАГЕДИЈА НАМЕСТО СВАДБА: Невестата скокна од прозор пред венчавката (ВОЗНЕМИРУВАЧКО ВИДЕО)"></meta><meta property="og:description" content="Тоа што зачудува е што минувачите на улицата во почетокот и воопшто не забележаа дека има девојка врз смачканиот автомобил и дека таа неподвижна. Некои од нив дури и се преправаа дека ништо не гледаат"></meta><script>var model = {"RelatedArticles":[],"Id":"404a44da-785d-4118-9627-a6f4017e939e","Title":"ТРАГЕДИЈА НАМЕСТО СВАДБА: Невестата скокна од прозор пред венчавката (ВОЗНЕМИРУВАЧКО ВИДЕО)","Intro":"Тоа што зачудува е што минувачите на улицата во почетокот и воопшто не забележаа дека има девојка врз смачканиот автомобил и дека таа неподвижна. Некои од нив дури и се преправаа дека ништо не гледаат","Content":"\u003cp\u003eВрз автомобил паркиран на улицата падна млада девојка, облечена во бел невестински фустан. Таа, како што пренесуваат локални медиуми, требало тој ден да оди на венчавка. \u003cstrong\u003eПричините поради кои скокнала од прозорецот на зградата во којашто била, не се познати. Но, се претпоставува дека не сакала да стапи во брак кој бил договорен без нејзино одобрување\u003c/strong\u003e.\u003c/p\u003e\n\u003cp\u003eНастанот се случил во Кина и снимен е на безбедносните камери. Се гледа мигот кога девојката паѓа врз автомобилот, го крши задното стакло и повеќе не се помрднува.\u003c/p\u003e\n\u003cp\u003e\u003cimg src=\"articleImage.img/2017/01/07/devojka_-_02.jpg\" alt=\"devojka_-_02.jpg\" width=\"885\" height=\"598\" /\u003e\u003c/p\u003e\n\u003cp\u003e\u003cstrong\u003eТоа што зачудува е што минувачите на улицата во почетокот и воопшто не забележаа дека има девојка врз автомобилот. Некои од нив дури и се преправаа дека ништо не гледаат\u003c/strong\u003e. После некое време се појави амбулантно возило и телото на девојката беше однесено од местото на трагедијата.\u003c/p\u003e\n\u003cdiv class=\"mceNonEditable scriptBlock\"\u003e\u003ciframe src=\"https://www.youtube.com/embed/TxNE7BSrMpY\" width=\"640\" height=\"360\" frameborder=\"0\" allowfullscreen=\"allowfullscreen\"\u003e\u003c/iframe\u003e\u003c/div\u003e","DatePublished":"\/Date(1483827720000)\/","Visits":4408,"Visible":true,"VisibleForPublic":false,"Keywords":[{"Key":"0d20cf5a-6b66-4922-bbd3-05520c06e8a9","Value":"загината"},{"Key":"71bcbd02-e3f7-4927-bd7e-45df020ecf87","Value":"венчавка"},{"Key":"8fddafbf-0779-4537-aaa8-83c906b164f0","Value":"невеста"},{"Key":"c44cab32-121f-4801-808e-897211b65995","Value":"видео"}],"Url":"tragedija-namesto-svadba-nevestata-skokna-od-prozor-pred-vencavkata-voznemiruvacko-video","MasterNode":{"Key":"346abf20-36fd-4c12-bcfb-36131729bd9d","Value":"Свет"},"Images":[{"Id":"9bcde548-5c48-4412-bf4f-a6f40180e72c","ParentArticle":{"Key":"404a44da-785d-4118-9627-a6f4017e939e","Value":"ТРАГЕДИЈА НАМЕСТО СВАДБА: Невестата скокна од прозор пред венчавката (ВОЗНЕМИРУВАЧКО ВИДЕО)"},"RelativePath":"articleImage.img/2017/01/07/devojka_-_02.jpg","IsThumbNail":false,"IncludeInGallery":false,"title":"devojka_-_02.jpg","url":"articleImage.img/2017/01/07/devojka_-_02.jpg","value":"articleImage.img/2017/01/07/devojka_-_02.jpg","Description":null,"Author":null,"Caption":null,"DateTaken":null,"DateUploaded":"\/Date(1483827683000)\/"},{"Id":"94aa2eb9-4dca-4a6f-8af9-a6f40180e586","ParentArticle":{"Key":"404a44da-785d-4118-9627-a6f4017e939e","Value":"ТРАГЕДИЈА НАМЕСТО СВАДБА: Невестата скокна од прозор пред венчавката (ВОЗНЕМИРУВАЧКО ВИДЕО)"},"RelativePath":"articleImage.img/2017/01/07/devojka_-_01.jpg","IsThumbNail":true,"IncludeInGallery":false,"title":"devojka_-_01.jpg","url":"articleImage.img/2017/01/07/devojka_-_01.jpg","value":"articleImage.img/2017/01/07/devojka_-_01.jpg","Description":null,"Author":null,"Caption":null,"DateTaken":null,"DateUploaded":"\/Date(1483827681000)\/"}],"Group":{"Key":64,"Value":"Editor"},"SelectedNavigationNodes":null,"Language":"MK","Superscription":"Телеграф.мк","Weight":1000,"State":"PUBLISHED","CreatedBy":"Toshe Ognjanov","ModifiedBy":"Toshe Ognjanov","ImageGallery":false,"BreakingNews":false,"VideoNews":false,"PathUrl":"aktuelno/svet/","ModifiedOn":"\/Date(-62135596800000)\/"};</script>

    <meta name="keywords" content="Telegraf" /><meta name="description" content="Telegraf" /><link rel="alternate" type="application/rss+xml" title="Telegraf" href="http://telegraf.mk/rss.rss" /><title>
	Телеграф - Свет
</title>
    <!-- ADD CSS-->
    <!-- BOOTSTRAP CSS -->
    <link rel="stylesheet" href="js/jqueryui1.11.2/jquery-ui.css" type="text/css" />
    <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.1.0/css/bootstrap.min.css" rel="stylesheet" integrity="sha384-GYBZMlEOunzhR/VZ6XhlOir+4wC0SyDpSIotW0oxJizkK/V2czMG1GvOmuRiNUNP" crossorigin="anonymous">
 
    
  <link href="https://libraries.cdnhttps.com/ajax/libs/jquery.smartmenus/0.9.7/addons/bootstrap/jquery.smartmenus.bootstrap.css" rel="stylesheet" type="text/css" media="screen" />
    <!-- BASIC CSS -->
    <link href="css/style-elegant.css" rel="stylesheet" type="text/css" media="screen" />
    <link href="css/easy-responsive-tabs.css" rel="stylesheet" type="text/css" media="screen" />
    <link href="css/responsive-tabs-custom.css" rel="stylesheet" type="text/css" media="screen" />
    <link href="css/blueimp-gallery.css" rel="stylesheet" type="text/css" media="screen" />
    <link href="css/jquery.flex-images.css" rel="stylesheet" type="text/css" media="screen" />
    <!-- ADDITIONAL CSS -->
    <link href="css/jquery.countdown.css" rel="stylesheet" type="text/css" media="screen" />
    <link href="../../css/jquery-ui.min.css" rel="stylesheet" />
    <!-- NEXTSENSE CSS -->
    <link href="css/base.css" rel="stylesheet" type="text/css" media="screen" />
    <link href="css/ns-implementation.css?v=6.5" rel="stylesheet" type="text/css" media="screen" />
    <link href="css/ns-modules.css?v=6.5" rel="stylesheet" type="text/css" media="screen" />
	<!--<link href="https://fonts.googleapis.com/css?family=Fira+Sans:300,400,500" rel="stylesheet">-->
    <div id="fb-root"></div>
<script>(function (d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
 
    

    
    

    <!-- Place this tag in your head or just before your close body tag. -->
    <script src="https://apis.google.com/js/platform.js" async defer></script>

    <!-- ADD JS-->
    <!-- IE8 SUPPORT JS -->
    <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
<script src="js/ie8-responsive-file-warning.js"></script>
<script src="js/html5shiv.js"></script>
<script src="js/respond.min.js"></script>
<![endif]-->
    <!-- JQUERY -->
    <!--<script src="js/jquery-2.1.1.js"></script>-->
    <!--namaluvanje na soobrakjaj dnevno trosi nad 3GB-->
    <script src="https://code.jquery.com/jquery-2.1.1.min.js" integrity="sha256-h0cGsrExGgcZtSZ/fRz4AwV+Nn6Urh/3v3jFRQ0w9dQ=" crossorigin="anonymous"></script>	
    <!-- JQUERY 1.10.2 WEBMASTER FIX-->
    <!--<script src="js/jquery-migrate-1.2.1.min.js" type="text/javascript"></script>-->
    <!--namaluvanje na soobrakjaj dnevno trosi nad 3GB-->
    <script src="https://code.jquery.com/jquery-migrate-1.2.1.min.js" integrity="sha256-HmfY28yh9v2U4HfIXC+0D6HCdWyZI42qjaiCFEJgpo0=" crossorigin="anonymous"></script>
    <!-- BOOTSTRAP JS -->
    <!--<script type="text/javascript" src="js/bootstrap.min.js"></script>-->
    <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.1.0/js/bootstrap.min.js" integrity="sha384-7pPmvaV7JjM/wsobVyDu9o+X6ETgKe/Yp7VfxVr7OiOEnkvzsQB8LfBqMXnbTIht" crossorigin="anonymous"></script>
    <script type="text/javascript" src="https://libraries.cdnhttps.com/ajax/libs/jquery.smartmenus/0.9.7/jquery.smartmenus.js"></script>
    <script type="text/javascript" src="https://libraries.cdnhttps.com/ajax/libs/jquery.smartmenus/0.9.7/addons/bootstrap/jquery.smartmenus.bootstrap.js"></script>
    <!-- BASIC JS -->
    <!--<script src="js/jqueryui1.11.2/jquery-ui.min.js"></script>--->
    <!--namaluvanje na soobrakjaj dnevno trosi nad 3GB-->
    <script   src="https://code.jquery.com/ui/1.11.2/jquery-ui.min.js"   integrity="sha256-erF9fIMASEVmAWGdOmQi615Bmx0L/vWNixxTNDXS4FQ="   crossorigin="anonymous"></script>
    <script src="js/jquery.responsiveTabs.js"></script>
    <script src="js/placeholders.min.js"></script>
    <script src="js/jquery.blueimp-gallery.js"></script>
    <script type="text/javascript" src="js/jquery.flex-images.min.js"></script>
    <!-- ADDITIONAL JS -->
    <script type="text/javascript" src="js/jquery.tabSlideOut.v1.3.js"></script> 
    <script type="text/javascript" src="js/styleswitchcustom.js"></script>
    <script type="text/javascript" src="js/jquery.countdown.js"></script>
    <script type="text/javascript" src="js/scroll-startstop.events.jquery.js"></script>
    <script type="text/javascript" src="js/jquery.collapser.min.js"></script>
    <script type="text/javascript" src="js/jquery.li-scroller.1.0.js"></script>
    <script src="js/jqURL.js"></script>
    <script type="text/javascript">
        if (localStorage.getItem("show_desktop") == "true") {
            if ($.jqURL.get('show_desktop') == "false") {

            } else {
                $('head').find('meta[name="viewport"]').attr('content', "width=device-width, minimum-scale=1.0, initial-scale=1.0");
            } 
        }
    </script>
    <script src="js/ns.js?v=6.5"></script>

    


<!--  VO HEADER kategorija  Aktuelno  -->



<!--  Configuration code to insert into HEAD section  -->


<script type="text/javascript" src="//rs.adocean.pl/files/js/ado.js"></script>

<script type="text/javascript">
/* (c)AdOcean 2003-2015 */
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
	ado.config({mode: "new", xml: false, characterEncoding: true});
	ado.preview({enabled: true, emiter: "rs.adocean.pl", id: "WrI3gCReJvUOQoGs1cYCXGDNLReHYebXQ5l1IsHag6T.57"});
</script>


<!--  Master code to insert into HEAD section  -->


<!-- start master -->
<script type="text/javascript">
/* (c)AdOcean 2003-2015, MASTER: Telegraf.rs.Telegraf.mk.Telegraf.mk.Naslovna */
ado.master({id: 'KzswzydvJ74fGaIW2DuZXhfqUTQo.ic01awd1wCH19j..7', server: 'rs.adocean.pl' });
</script>
<!--  end master  -->



<!-- start master -->
<script type="text/javascript">
/* (c)AdOcean 2003-2015, MASTER: Telegraf.rs.Telegraf.mk.Telegraf.mk.Aktuelno */
ado.master({id: '0_Lx9JorDHphbyKH6xyIqSci8Y8g6GehdI1KVHZBfev.B7', server: 'rs.adocean.pl' });
</script>
<!--  end master  -->


<!--  END HEADER kategorija  Aktuelno  -->

<!-- start master -->
<script type="text/javascript">
/* (c)AdOcean 2003-2015, MASTER: Telegraf.rs.Telegraf.mk.Telegraf.mk.Sport */
ado.master({id: 'dG4BmyzkbCUiM9IOwckOAOj_Xahgysd1DxNF73AsIe3.l7', server: 'rs.adocean.pl' });
</script>
<!--  end master  -->


<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"oGNho1IWNa10WR", domain:"telegraf.mk",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<!-- End Alexa Certify Javascript -->  
<script type="text/javascript">var pLang = 'MK';</script></head>
<body >
    <form name="aspnetForm" method="post" action="/aktuelno/svet/ns-newsarticle-tragedija-namesto-svadba-nevestata-skokna-od-prozor-pred-vencavkata-voznemiruvacko-video.nspx" autocomplete="off" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="i1UIeuyre53U20o271eZrMHb5grxATdrOYGrSDtMw+rxLsVn8LU1HC8EVajqZI7BW2oXAXHMRVOar9eVMED849XYInvyYcwS7oKfswaBLDO0CMr0" />

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
        

           <div id="ns-wrapper">
                
    <div id="ctl00_ctl00_ctl00_cmscontent_ctl00_ctl00_pnlContent">
	<div><div id="megaFotoMainHolder" style="display:none"><div class="megaFotoExit">X</div><div id="megaFoto" class="carousel slide" data-ride="carousel" data-interval="false"><div class="carousel-inner"><div class="item active" style="background-image:url('articleImage.img/2016/11/27/парламентарни_избори_2016_митинг_вмро_дпмне_скопје__21_.jpg')"><div class="carousel-caption"><a href="ns-newsarticle-najmasovno-dosega-vmro-dpmne-go-odrza-centralniot-miting-vo-skopje-fotovideo.nspx"><h1>НАЈМАСОВНО ДОСЕГА: ВМРО-ДПМНЕ го одржа централниот митинг во Скопје (ФОТО/ВИДЕО)</h1></a><p>Груевски вети дека ќе се креираат околу 70.000 нови работни места, а невработеноста, за четири години, ќе се сведе некаде помеѓу 17 и 18 проценти. Ќе се зголемат и платите во јавниот сектор за 10,25 отсто до 2020 година, а за 10,25% ќе се зголемат пензиите</p></div></div><div class="item" style="background-image:url('articleImage.img/2016/11/27/хотел_ибис__2_.jpg')"><div class="carousel-caption"><a href="ns-newsarticle-navremena-i-bezbedna-evakuacija-vo-hotelot-ibis-skopje-siti-centar-se-odrza-simulacija-na-pozar-foto.nspx"><h1>НАВРЕМЕНА И БЕЗБЕДНА ЕВАКУАЦИЈА: Во хотелот „Ибис Скопје Сити Центар“ се одржа симулација на пожар (ФОТО)</h1></a><p>Со оваа вежба и хотел „Ибис Скопје Сити Центар“ се вклучува во глобалната заложба на хотелската групација Accorhotels - приоритетна безбедност на хотелските гости и вработените</p></div></div><div class="item" style="background-image:url('articleImage.img/2016/11/27/redzep_-_01a.jpg')"><div class="carousel-caption"><a href="ns-newsarticle-zamina-nasmeaniot-i-vedar-lik-rano-utrovo-pocinal-redep-pampur-milenikot-na-publikata.nspx"><h1>ЗАМИНА НАСМЕАНИОТ И ВЕДАР ЛИК: Рано утрово починал Реџеп Пампур, миленикот на публиката</h1></a><p>Секогаш знаеше добро да се шегува, а многупати со своите досетливи прашања успеваше да ги изненади и воодушеви неговите соговорници. Обичните македонски граѓани беа лицата со кои тој најмногу комуницираше, поради што и беше многу почитуван и сакан од домашната публика</p></div></div><div class="item" style="background-image:url('articleImage.img/2016/11/27/TOS_6023.jpg')"><div class="carousel-caption"><a href="ns-newsarticle-se-delea-crni-rozi-vo-mnt-modnoto-studio-kokev-preminuva-vo-klaris-fotovideo.nspx"><h1>СЕ ДЕЛЕА ЦРНИ РОЗИ ВО МНТ: Модното студио „Кокев“ преминува во „Кларис“ (ФОТО/ВИДЕО)</h1></a><p>Се простувам од Кокев поради потребата од нова енергија и нова приказна, напиша дизајнерката менувајќи го и своето име на Фејсбук, од Тања Кокев во Тања Кларис</p></div></div></div><ol class="list-group col-sm-3 carousel-indicators"><li data-target="#megaFoto" data-slide-to="0" class="list-group-item active"><img src="articleImage.img/2016/11/27/парламентарни_избори_2016_митинг_вмро_дпмне_скопје__21_.jpg?width=215&amp;height=135&#xD;&#xA;                  " /></li><li data-target="#megaFoto" data-slide-to="1" class="list-group-item"><img src="articleImage.img/2016/11/27/хотел_ибис__2_.jpg?width=215&amp;height=135&#xD;&#xA;                  " /></li><li data-target="#megaFoto" data-slide-to="2" class="list-group-item"><img src="articleImage.img/2016/11/27/redzep_-_01a.jpg?width=215&amp;height=135&#xD;&#xA;                  " /></li><li data-target="#megaFoto" data-slide-to="3" class="list-group-item"><img src="articleImage.img/2016/11/27/TOS_6023.jpg?width=215&amp;height=135&#xD;&#xA;                  " /></li></ol><div class="carousel-controls"><a class="left carousel-control" href="#megaFoto" data-slide="prev"><span class="glyphicon glyphicon-chevron-left" /></a><a class="right carousel-control" href="#megaFoto" data-slide="next"><span class="glyphicon glyphicon-chevron-right" /></a></div></div></div><script>
      $(document).ready(function(){
      $("#megaFotoMainHolder").hide()
      $("#megagal").on("click", function(){
      $("#megaFotoMainHolder").fadeIn(300)
      })
      $(".megaFotoExit").on("click", function(){
      $("#megaFotoMainHolder").fadeOut(300)
      })
      })
    </script></div>
</div>
    <div id="ns-header" class="header">
        <div class="top" style="position: relative;z-index: 999999;">
                   <div class="display-versions">
        <a id="show-desktop-v" href="?show_desktop=true"></a>
        <a id="show-mob-v" href="?show_desktop=false"></a>
    </div>
            <div class="container">
                <div class="row top-bar">
                    <div class="col-md-4 col-sm-6 col-xs-6 p0-xs">
                        <ul>
                            <li class="hidden-xs"><a href="http://www.oglasnik24.mk/" target="_blank">Огласи/Недвижности</a></li>
                <li><a href="news-index.nspx">Индекс на вести</a></li>
                        </ul>
                    </div>
                    <div class="col-md-4 col-sm-2 col-xs-6 text-center hidden-xs">
                        <p id="megagal">МЕГА ФОТО <span class="glyphicon glyphicon-film"></span></p>
                    </div>
                    <div class="col-md-4 col-sm-4 col-xs-6 p0-xs">
                        <div class="search ">
                            <input type="text" class="ns-search-field" value="Пребарувај..." data-tooltip="Пребарувај..." data-url="prebaruvanje.nspx" id="q" name="q">
                            <div class="s-btn"><span class="glyphicon glyphicon-search"></span></div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                </div>
            </div>
        </div>
		 <div id="aboveHeaderBanner">
             <!-- start slave -->
            <div id="adoceanrssiotcmehzg"></div>
            <script type="text/javascript">

                /* (c)AdOcean 2003-2015, Telegraf.rs.Telegraf.mk.Telegraf.mk.Naslovna.728x90 */
                ado.slave('adoceanrssiotcmehzg', { myMaster: 'KzswzydvJ74fGaIW2DuZXhfqUTQo.ic01awd1wCH19j..7' });
            </script>
            <!--  end slave  -->
        </div>
        <div class="logo hidden-xs">
            <div class="container">
                <div class="logo-container">
                    <div class="col-md-3 col-sm-3 ">
                        <script src="js/weather4all.js"></script>
                        <div id="weatherWidget">
                            <a href="vreme.nspx">
                                <img id="weatherIMG" src=""></a>
                            <a class="weatherTowns" href="vreme.nspx">
                                <div class="widgetNaslov active" id="sk">Скопје</div>
                                <div id="weatherSK">
                                    <div id="widgetMainSK">
                                        <div class="today">
                                            <div class="todayWeather">°C</div>
                                        </div>
                                    </div>
                                </div>
                            </a>
                        </div>
                    </div>
                    <div class="col-md-6 col-sm-6  text-center">
                        <a href="pocetna.nspx">
                            <img src="../../images/logo.png" /></a>
                    </div>
                    <div class="col-md-3 col-sm-3 ">
                        <div class="dateTime">
                            <img class="pull-right" src="../../images/time.png?ver=001" />
                            <div id="todayDate">
                                <div class="day"></div>
                                <div class="date"></div>
                            </div>
                            <script language="javascript"> getDateHeader();</script>
                        </div>
                    </div>
                    <div class="clearfix"></div>
                </div>
            </div>
        </div>
        <div class="container hidden-xs hidden-sm">
            <div class="udarniVesti">
                <div id="ctl00_ctl00_ctl00_cmscontent_ctl01_ctl00_pnlContent">
	<div><div id="carousel-udarni" class="carousel slide "><div class="col-md-2"><div class="row"><h4>Ударни вести</h4></div></div><div class="col-md-10 "><ul id="ticker" /></div><div class="clear-fix">&nbsp</div></div></div>
</div>
            </div>
        </div>
        <div class="affixMenu" data-spy="affix" data-offset-top="193" data-offset-bottom="20">
            <div class="container p0-xs" xmlns:msxsl="urn:schemas-microsoft-com:xslt"><div class="navbar navbar-default main-menu " role="navigation"><a class="navbar-brand visible-affix" href="pocetna.nspx"></a><div class="navbar-header"><button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse"><span class="sr-only">Toggle navigation</span><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button><a class="navbar-brand visible-xs" href="pocetna.nspx"><img src="../../images/logo.png"></a></div><div class="collapse navbar-collapse p0" id="mainmenu"><ul class="nav navbar-nav"><li id="telegraf"><a href="pocetna.nspx">Насловна</a></li><li id="aktuelno"><a href="aktuelno.nspx" class="active">Актуелно</a><ul class="dropdown-menu"><li><a href="aktuelno/makedonija.nspx">Македонија</a></li><li><a href="aktuelno/hronika.nspx">Хроника</a></li><li><a href="aktuelno/ekonomija.nspx">Економија</a></li><li><a href="aktuelno/region.nspx">Регион</a></li><li><a href="aktuelno/svet.nspx" class="active-in">Свет</a></li><li><a href="aktuelno/betmen-velit.nspx">Колумни: Бетмен велит</a></li><li><a href="aktuelno/akteulno-izjava-na-denot.nspx">Изјава на денот </a></li><div class="add-module hidden-xs"></div></ul></li><li id="makedonija"><a href="macedonia.nspx">Македонија</a><ul class="dropdown-menu"><li><a href="aktuelno/makedonija.nspx">Македонија</a></li><div class="add-module hidden-xs"></div></ul></li><li id="sport"><a href="sport.nspx">Спорт</a><ul class="dropdown-menu"><li><a href="sport/fudbal.nspx">Фудбал</a></li><li><a href="sport/kosarka.nspx">Koшарка</a></li><li><a href="sport/rakomet.nspx">Ракомет</a></li><li><a href="sport/motosport.nspx">Мотоспорт</a></li><li><a href="sport/tenis.nspx">Тенис</a></li><li><a href="sport/ostanatisportovi.nspx">Останати спортови</a></li><li><a href="sport/tip-na-denot-sport.nspx">Тип на денот</a></li><div class="add-module hidden-xs"></div></ul></li><li id="kultura"><a href="kultura.nspx">Култура</a><ul class="dropdown-menu"><li><a href="kultura/teatar.nspx">Театар</a></li><li><a href="kultura/film.nspx">Филм</a></li><li><a href="kultura/muzika.nspx">Музика</a></li><li><a href="kultura/literatura.nspx">Литература</a></li><li><a href="kultura/arheologija.nspx">Археологија</a></li><li><a href="kultura/artidizajn.nspx">Арт</a></li><li><a href="kultura/poezija.nspx">Поезија</a></li><div class="add-module hidden-xs"></div></ul></li><li id="zabava"><a href="zabava.nspx">Забава</a><ul class="dropdown-menu"><li><a href="zabava/estrada.nspx">Естрада</a></li><li><a href="zabava/getset.nspx">Џетсет</a></li><li><a href="zabava/sportshou.nspx">Спортшоу</a></li><li><a href="zabava/nastani.nspx">Настани</a></li><li><a href="zabava/zabava-zanimlivosti.nspx">Занимливости</a></li><div class="add-module hidden-xs"></div></ul></li><li id="magazin"><a href="main-magazin.nspx">Магазин </a><ul class="dropdown-menu"><li><a href="main-magazin/moda.nspx">Мода</a></li><li><a href="main-magazin/semejstvo.nspx">Семејство</a></li><li><a href="main-magazin/dom.nspx">Дом и уредување</a></li><li><a href="main-magazin/hrana.nspx">Храна</a></li><li><a href="main-magazin/patuvanja.nspx">Патувањe</a></li><li><a href="main-magazin/zena.nspx">Жена</a></li><li><a href="main-magazin/seksivrski.nspx">Секс и Врски</a></li><li><a href="main-magazin/astro.nspx">Астро</a></li><li><a href="main-magazin/zdravjeiubavina.nspx">Здравје и Убавина</a></li><div class="add-module hidden-xs"></div></ul></li><li id="tehnologija"><a href="tehnologija.nspx">Технологија</a><ul class="dropdown-menu"><li><a href="tehnologija/nauka.nspx">Наука</a></li><li><a href="tehnologija/sajber-prostor.nspx">Сајбер простор </a></li><li><a href="tehnologija/hajtek.nspx">Хај-Тек</a></li><div class="add-module hidden-xs"></div></ul></li><li id="photo"><a href="foto.nspx">Фотогалерии</a><ul class="dropdown-menu"><li><a href="foto/foto-makeodonija.nspx">Македонија</a></li><li><a href="foto/foto-svet.nspx">Свет</a></li><li><a href="foto/sport-foto.nspx">Спорт</a></li><li><a href="foto/nastani-foto.nspx">Настани</a></li><li><a href="foto/foto-zabava.nspx">Забава</a></li><li><a href="ns-newsarticle-foto-na-denot.nspx">Фото на денот</a></li><li><a href="foto/momcenadenot.nspx">Момче на денот</a></li><li><a href="foto/devojkanadenot.nspx">Девојка на денот</a></li><div class="add-module hidden-xs"></div></ul></li><li id="video"><a href="video.nspx">Видео</a><ul class="dropdown-menu"><li><a href="video/makedonsko-video.nspx">Македонија</a></li><li><a href="video/video-svet.nspx">Свет</a></li><li><a href="video/nastani-video.nspx">Настани</a></li><li><a href="video/video-zabava.nspx">Забава</a></li><div class="add-module hidden-xs"></div></ul></li><li id="gta"><a href="main-gta.nspx">GTA</a><ul class="dropdown-menu"><li><a href="main-gta/avtomobili.nspx">Автомобили</a></li><div class="add-module hidden-xs"></div></ul></li></ul></div></div></div>
        </div>
        <div class="clearfix"></div>
    </div>
	<!-- start slave -->
<div id="adoceanrswlknqqljxq"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, Telegraf.rs.Telegraf.mk.Telegraf.mk.Naslovna.970x250 */
ado.slave('adoceanrswlknqqljxq', {myMaster: 'KzswzydvJ74fGaIW2DuZXhfqUTQo.ic01awd1wCH19j..7' });
</script>
<!--  end slave  -->
    <div id="ns-content" class="content">
        
 <div style="display:none" id="article-text"><p>Тоа што зачудува е што минувачите на улицата во почетокот и воопшто не забележаа дека има девојка врз смачканиот автомобил и дека таа неподвижна. Некои од нив дури и се преправаа дека ништо не гледаат</p><p><p>Врз автомобил паркиран на улицата падна млада девојка, облечена во бел невестински фустан. Таа, како што пренесуваат локални медиуми, требало тој ден да оди на венчавка. <strong>Причините поради кои скокнала од прозорецот на зградата во којашто била, не се познати. Но, се претпоставува дека не сакала да стапи во брак кој бил договорен без нејзино одобрување</strong>.</p>
<p>Настанот се случил во Кина и снимен е на безбедносните камери. Се гледа мигот кога девојката паѓа врз автомобилот, го крши задното стакло и повеќе не се помрднува.</p>
<p><img src="articleImage.img/2017/01/07/devojka_-_02.jpg" alt="devojka_-_02.jpg" width="885" height="598" /></p>
<p><strong>Тоа што зачудува е што минувачите на улицата во почетокот и воопшто не забележаа дека има девојка врз автомобилот. Некои од нив дури и се преправаа дека ништо не гледаат</strong>. После некое време се појави амбулантно возило и телото на девојката беше однесено од местото на трагедијата.</p>
<div class="mceNonEditable scriptBlock"><iframe src="https://www.youtube.com/embed/TxNE7BSrMpY" width="640" height="360" frameborder="0" allowfullscreen="allowfullscreen"></iframe></div></p></div>
	  <script src="js/telegraf.js?ver=001"></script>
        <div class="col-md-12 MenuModulesMaster" style="display:none;">
          <div id="module-aktuelno">
            <div id="ctl00_ctl00_ctl00_cmscontent_CmsMain_ctl01_ctl00_pnlContent">
	<div><div class="col-lg-12"><div class=""><div class="col-md-3 col-sm-3"><div class="menu-news-module "><a href="aktuelno/makedonija/ns-newsarticle-skopje-se-smrznuva-posle-polnok-temperaturata-padna-na-minus-15-stepeni-foto.nspx"><div class="news-intro-title"><img src="articleImage.img/2017/01/08/zamrznato_-_09.jpg?width=230&amp;height=150" /><h2>СКОПЈЕ СЕ СМРЗНУВА: После полноќ температурата падна на минус 15 степени (ФОТО)</h2></div></a></div></div><div class="col-md-3 col-sm-3"><div class="menu-news-module "><a href="aktuelno/makedonija/ns-newsarticle-edi-rama-so-bozikna-cestitka-do-makedonija-albancite-ne-pregovaraat-za-vladini-foteli.nspx"><div class="news-intro-title"><img src="articleImage.img/article_images/wp-content/uploads/2013/11/06/еди-рама-2.jpg?width=230&amp;height=150" /><h2>ЕДИ РАМА СО БОЖИЌНА „ЧЕСТИТКА“ ДО МАКЕДОНИЈА: Албанците не преговараат за владини фотељи (ФОТО)</h2></div></a></div></div><div class="col-md-3 col-sm-3"><div class="menu-news-module "><a href="aktuelno/svet/ns-newsarticle-tramp-so-bratski-tvitovi-kon-moskva-samo-budalite-se-protiv-dobri-odnosi-so-rusija-foto.nspx"><div class="news-intro-title"><img src="articleImage.img/2017/01/07/h_53166048.jpg?width=230&amp;height=150" /><h2>ТРАМП СО „БРАТСКИ“ ТВИТОВИ КОН МОСКВА: Само будалите се против добри односи со Русија (ФОТО)</h2></div></a></div></div><div class="col-md-3 col-sm-3"><div class="menu-news-module "><a href="aktuelno/region/ns-newsarticle-zaglaveni-vozila-premrznati-luge-balkanot-okovan-vo-stud-i-mraz-temperaturi-i-do-minus-27-stepeni.nspx"><div class="news-intro-title"><img src="articleImage.img/2017/01/07/h_53208287.jpg?width=230&amp;height=150" /><h2>ЗАГЛАВЕНИ ВОЗИЛА, ПРЕМРЗНАТИ ЛУЃЕ: Балканот окован во студ и мраз, температури и до минус 27 степени</h2></div></a></div></div></div></div></div>
</div>
          </div>
          <div id="module-makedonija">
            <div id="ctl00_ctl00_ctl00_cmscontent_CmsMain_ctl02_ctl00_pnlContent">
	<div><div class="col-lg-12"><div class=""><div class="col-md-3 col-sm-3"><div class="menu-news-module "><a href="aktuelno/makedonija/ns-newsarticle-skopje-se-smrznuva-posle-polnok-temperaturata-padna-na-minus-15-stepeni-foto.nspx"><div class="news-intro-title"><img src="articleImage.img/2017/01/08/zamrznato_-_09.jpg?width=230&amp;height=150" /><h2>СКОПЈЕ СЕ СМРЗНУВА: После полноќ температурата падна на минус 15 степени (ФОТО)</h2></div></a></div></div><div class="col-md-3 col-sm-3"><div class="menu-news-module "><a href="aktuelno/makedonija/ns-newsarticle-edi-rama-so-bozikna-cestitka-do-makedonija-albancite-ne-pregovaraat-za-vladini-foteli.nspx"><div class="news-intro-title"><img src="articleImage.img/article_images/wp-content/uploads/2013/11/06/еди-рама-2.jpg?width=230&amp;height=150" /><h2>ЕДИ РАМА СО БОЖИЌНА „ЧЕСТИТКА“ ДО МАКЕДОНИЈА: Албанците не преговараат за владини фотељи (ФОТО)</h2></div></a></div></div><div class="col-md-3 col-sm-3"><div class="menu-news-module "><a href="aktuelno/svet/ns-newsarticle-tramp-so-bratski-tvitovi-kon-moskva-samo-budalite-se-protiv-dobri-odnosi-so-rusija-foto.nspx"><div class="news-intro-title"><img src="articleImage.img/2017/01/07/h_53166048.jpg?width=230&amp;height=150" /><h2>ТРАМП СО „БРАТСКИ“ ТВИТОВИ КОН МОСКВА: Само будалите се против добри односи со Русија (ФОТО)</h2></div></a></div></div><div class="col-md-3 col-sm-3"><div class="menu-news-module "><a href="aktuelno/region/ns-newsarticle-zaglaveni-vozila-premrznati-luge-balkanot-okovan-vo-stud-i-mraz-temperaturi-i-do-minus-27-stepeni.nspx"><div class="news-intro-title"><img src="articleImage.img/2017/01/07/h_53208287.jpg?width=230&amp;height=150" /><h2>ЗАГЛАВЕНИ ВОЗИЛА, ПРЕМРЗНАТИ ЛУЃЕ: Балканот окован во студ и мраз, температури и до минус 27 степени</h2></div></a></div></div></div></div></div>
</div>
          </div>
          <div id="module-sport">
            <div id="ctl00_ctl00_ctl00_cmscontent_CmsMain_ctl03_ctl00_pnlContent">
	<div><div class="col-lg-12"><div class=""><div class="col-md-3 col-sm-3"><div class="menu-news-module "><a href="sport/tenis/ns-newsarticle-iskren-so-navivacite-gokovik-otkri-sto-go-izmacuvalo-poslednive-tri-meseci-video.nspx"><div class="news-intro-title"><img src="articleImage.img/2017/01/07/h_53210833.jpg?width=230&amp;height=150" /><h2>ИСКРЕН СО НАВИВАЧИТЕ: Ѓоковиќ откри што го измачувало последниве три месеци (ВИДЕО)</h2></div></a></div></div><div class="col-md-3 col-sm-3"><div class="menu-news-module "><a href="sport/fudbal/ns-newsarticle-padna-rekord-vo-mancester-runi-go-stigna-legendarniot-carlton-video.nspx"><div class="news-intro-title"><img src="articleImage.img/article_images/wp-content/uploads/2014/10/07/Вејн-Руни.jpg?width=230&amp;height=150" /><h2>ПАДНА РЕКОРД ВО МАНЧЕСТЕР: Руни го стигна легендарниот Чарлтон (ВИДЕО)</h2></div></a></div></div><div class="col-md-3 col-sm-3"><div class="menu-news-module "><a href="sport/tenis/ns-newsarticle-da-se-znae-koj-e-vistinskiot-broj-1-povredeniot-novak-go-rasturi-marej.nspx"><div class="news-intro-title"><img src="articleImage.img/2017/01/07/Новак_Ѓоковиќ.jpg?width=230&amp;height=150" /><h2>ДА СЕ ЗНАЕ КОЈ Е ВИСТИНСКИОТ БРОЈ 1: Повредениот Новак го растури Мареј</h2></div></a></div></div><div class="col-md-3 col-sm-3"><div class="menu-news-module "><a href="sport/rakomet/ns-newsarticle-dvajca-braka-dva-sporta-zaednicki-uspeh-martin-i-darko-letovo-ke-ja-branat-makedonija-na-treva-i-na-parket.nspx"><div class="news-intro-title"><img src="articleImage.img/2017/01/07/collage.jpg?width=230&amp;height=150" /><h2>ДВАЈЦА БРАЌА, ДВА СПОРТА, ЗАЕДНИЧКИ УСПЕХ: Мартин и Дарко летово ќе ја бранат Македонија на трева и на паркет</h2></div></a></div></div></div></div></div>
</div>
          </div>
              <div id="module-euro">
            <div id="ctl00_ctl00_ctl00_cmscontent_CmsMain_ctl04_ctl00_pnlContent">
	<div><div class="col-lg-12"><div class=""><div class="col-md-3 col-sm-3"><div class="menu-news-module "><a href="rio-2016/zanimlivosti/ns-newsarticle-tumor-na-lice.nspx"><div class="news-intro-title"><img src="articleImage.img/2016/10/22/tumor_nov_sred.jpg?width=230&amp;height=150" /><h2>ТУМОРОТ И ГО ПОКРИВА ЛИЦЕТО: Николета сите ја избегнуваат поради нејзиниот изглед (ВОЗНЕМИРУВАЧКО)</h2></div></a></div></div><div class="col-md-3 col-sm-3"><div class="menu-news-module "><a href="rio-2016/zanimlivosti/ns-newsarticle-kolku-ste-manijaci-sto-prvo-gledate-video.nspx"><div class="news-intro-title"><img src="articleImage.img/2016/10/11/pen__sred.jpg?width=230&amp;height=150" /><h2>КОЛКУ СТЕ „МАНИЈАЦИ“: Што прво гледате (ВИДЕО)</h2></div></a></div></div><div class="col-md-3 col-sm-3"><div class="menu-news-module "><a href="rio-2016/zanimlivosti/ns-newsarticle-robert-de-niro-donald-tramp-e-svina-koja-ne-znae-sto-zboruva.nspx"><div class="news-intro-title"><img src="articleImage.img/article_images/wp-content/uploads/2013/10/25/роберт-де-ниро.jpg?width=230&amp;height=150" /><h2>РОБЕРТ ДЕ НИРО: Доналд Трамп е свиња која не знае што зборува</h2></div></a></div></div><div class="col-md-3 col-sm-3"><div class="menu-news-module "><a href="rio-2016/zanimlivosti/ns-newsarticle-ja-poznavate-li-makedonija-ke-pogodite-li-koja-e-ovaa-planina-foto.nspx"><div class="news-intro-title"><img src="articleImage.img/2016/09/05/Репортажа_пештера_Череп__16_.jpg?width=230&amp;height=150" /><h2>ЈА ПОЗНАВАТЕ ЛИ МАКЕДОНИЈА?: Ќе погодите ли која е оваа планина? (ФОТО)</h2></div></a></div></div></div></div></div>
</div>
        </div>
          <div id="module-kultura">
            <div id="ctl00_ctl00_ctl00_cmscontent_CmsMain_ctl05_ctl00_pnlContent">
	<div><div class="col-lg-12"><div class=""><div class="col-md-3 col-sm-3"><div class="menu-news-module "><a href="kultura/muzika/ns-newsarticle-duhovno-muzicko-praznuvane-horot-svzlata-meglenska-go-odrza-tradicionalniot-boziken-koncert-foto.nspx"><div class="news-intro-title"><img src="articleImage.img/2017/01/07/хуманитарен_концерт_света_злата_мегленска__31_.jpg?width=230&amp;height=150" /><h2>ДУХОВНО МУЗИЧКО ПРАЗНУВАЊЕ: Хорот „Св.Злата Мегленска“ го одржа традиционалниот божиќен концерт (ФОТО)</h2></div></a></div></div><div class="col-md-3 col-sm-3"><div class="menu-news-module "><a href="kultura/arheologija/ns-newsarticle-zastita-na-kulturnite-spomenici-minatata-godina-se-vozobnovija-crkvi-konaci-i-celi-manastirski-kompleksi-foto.nspx"><div class="news-intro-title"><img src="articleImage.img/2016/11/04/црква_богородица_перивлепта__9_.jpg?width=230&amp;height=150" /><h2>ЗАШТИТА НА КУЛТУРНИТЕ СПОМЕНИЦИ: Минатата година се возобновија цркви, конаци и цели манастирски комплекси (ФОТО)</h2></div></a></div></div><div class="col-md-3 col-sm-3"><div class="menu-news-module "><a href="kultura/literatura/ns-newsarticle-svedostva-na-progonetite-nova-kniga-go-opisuva-zivotot-na-decata-iseleni-od-egejska-makedonija.nspx"><div class="news-intro-title"><img src="articleImage.img/2017/01/05/Uciteli_-_korica_v4a.jpg?width=230&amp;height=150" /><h2>СВЕДОШТВА НА ПРОГОНЕТИТЕ: Нова книга го опишува животот на децата иселени од Егејска Македонија</h2></div></a></div></div><div class="col-md-3 col-sm-3"><div class="menu-news-module "><a href="kultura/film/ns-newsarticle-koja-e-vistinska-zone.nspx"><div class="news-intro-title"><img src="articleImage.img/2017/01/05/zone_sred.jpg?width=230&amp;height=150" /><h2>НЕ Е КАКО НА ФИЛМОТ: Која е вистинската Зона Замфирова</h2></div></a></div></div></div></div></div>
</div>
          </div>
          <div id="module-zabava">
            <div id="ctl00_ctl00_ctl00_cmscontent_CmsMain_ctl06_ctl00_pnlContent">
	<div><div class="col-lg-12"><div class=""><div class="col-md-3 col-sm-3"><div class="menu-news-module "><a href="aktuelno/svet/ns-newsarticle-tragedija-namesto-svadba-nevestata-skokna-od-prozor-pred-vencavkata-voznemiruvacko-video.nspx"><div class="news-intro-title"><img src="articleImage.img/2017/01/07/devojka_-_01.jpg?width=230&amp;height=150" /><h2>ТРАГЕДИЈА НАМЕСТО СВАДБА: Невестата скокна од прозор пред венчавката (ВОЗНЕМИРУВАЧКО ВИДЕО)</h2></div></a></div></div><div class="col-md-3 col-sm-3"><div class="menu-news-module "><a href="zabava/zabava-zanimlivosti/ns-newsarticle-sakala-da-bide-skromna-devojka-patuva-sama-niz-svetot-i-si-pravi-selfi-bez-obleka-foto.nspx"><div class="news-intro-title"><img src="articleImage.img/2017/01/07/magdalena_-_06.jpg?width=230&amp;height=150" /><h2>САКАЛА ДА БИДЕ СКРОМНА: Девојка патува сама низ светот и си прави селфи без облека (ФОТО)</h2></div></a></div></div><div class="col-md-3 col-sm-3"><div class="menu-news-module "><a href="zabava/zabava-zanimlivosti/ns-newsarticle-sudiri-na-sekoja-minuta-mislite-deka-kaj-nas-se-lizga-no-videte-kako-e-vo-turcija-video.nspx"><div class="news-intro-title"><img src="articleImage.img/2017/01/07/turcija_-_01.jpg?width=230&amp;height=150" /><h2>СУДИРИ НА СЕКОЈА МИНУТА: Мислите дека кај нас се лизга, но видете како е во Турција (ВИДЕО)</h2></div></a></div></div><div class="col-md-3 col-sm-3"><div class="menu-news-module "><a href="zabava/zabava-zanimlivosti/ns-newsarticle-ruska-diplomatija-specijalcite-na-putin-krsea-beton-srede-manila-fotovideo.nspx"><div class="news-intro-title"><img src="articleImage.img/2017/01/07/h_53205682.jpg?width=230&amp;height=150" /><h2>РУСКА ДИПЛОМАТИЈА: Специјалците на Путин кршеа бетон среде Манила (ФОТО/ВИДЕО)</h2></div></a></div></div></div></div></div>
</div>
          </div>
          <div id="module-magazin">
            <div id="ctl00_ctl00_ctl00_cmscontent_CmsMain_ctl07_ctl00_pnlContent">
	<div><div class="col-lg-12"><div class=""><div class="col-md-3 col-sm-3"><div class="menu-news-module "><a href="main-magazin/moda/ns-newsarticle-najdobri-autfiti-za-na-sneg-ubavi-i-doterani-i-vo-zima-foto.nspx"><div class="news-intro-title"><img src="articleImage.img/2017/01/05/d4c3b4caae4d5f0d7c85fdfb9a1ded5a.jpg?width=230&amp;height=150" /><h2>НАЈДОБРИ АУТФИТИ ЗА НА СНЕГ: Убави и дотерани и во зима (ФОТО)</h2></div></a></div></div><div class="col-md-3 col-sm-3"><div class="menu-news-module "><a href="main-magazin/semejstvo/ns-newsarticle-ova-treba-da-go-znaete-vnimatelno-kako-go-secete-badnikovoto-grance.nspx"><div class="news-intro-title"><img src="articleImage.img/article_images/wp-content/uploads/2014/01/08/badnikovi-grancinja.jpg?width=230&amp;height=150" /><h2>ОВА ТРЕБА ДА ГО ЗНАЕТЕ: Внимателно како го сечете бадниковото гранче</h2></div></a></div></div><div class="col-md-3 col-sm-3"><div class="menu-news-module "><a href="main-magazin/astro/ns-newsarticle-golem-horoskop-za-2017-godina-neformalnite-vrski-na-vodoliite-moze-da-preminat-vo-nesto-poseriozno.nspx"><div class="news-intro-title"><img src="articleImage.img/2016/12/20/horoskop_vodolija.jpg?width=230&amp;height=150" /><h2>ГОЛЕМ ХОРОСКОП ЗА 2017 ГОДИНА: Неформалните врски на водолиите може да преминат во нешто посериозно</h2></div></a></div></div><div class="col-md-3 col-sm-3"><div class="menu-news-module "><a href="main-magazin/astro/ns-newsarticle-golem-godisen-horoskop-za-2017-lavovi-prifatete-gi-predizvicite.nspx"><div class="news-intro-title"><img src="articleImage.img/2016/12/20/horoskop_lav.jpg?width=230&amp;height=150" /><h2>ГОЛЕМ ГОДИШЕН ХОРОСКОП ЗА 2017: Лавови, прифатете ги предизвиците</h2></div></a></div></div></div></div></div>
</div>
          </div>
          <div id="module-tehnologija">
            <div id="ctl00_ctl00_ctl00_cmscontent_CmsMain_ctl08_ctl00_pnlContent">
	<div><div class="col-lg-12"><div class=""><div class="col-md-3 col-sm-3"><div class="menu-news-module "><a href="tehnologija/nauka/ns-newsarticle-lugeto-ne-go-trgaat-pogledot-od-nea-foto.nspx"><div class="news-intro-title"><img src="articleImage.img/2017/01/05/Tan2017-1-5_143038676_0.jpg?width=230&amp;height=150" /><h2>Луѓето не го тргаат погледот од неа (ФОТО)</h2></div></a></div></div><div class="col-md-3 col-sm-3"><div class="menu-news-module "><a href="tehnologija/hajtek/ns-newsarticle-mobilnite-telefoni-ke-isceznat-za-cetiri-godini-ke-bidat-zameneti-od-neverojatni-uredi-foto.nspx"><div class="news-intro-title"><img src="articleImage.img/2017/01/05/ajfon.jpg?width=230&amp;height=150" /><h2>МОБИЛНИТЕ ТЕЛЕФОНИ ЌЕ ИСЧЕЗНАТ ЗА ЧЕТИРИ ГОДИНИ: Ќе бидат заменети од неверојатни уреди (ФОТО)</h2></div></a></div></div><div class="col-md-3 col-sm-3"><div class="menu-news-module "><a href="tehnologija/hajtek/ns-newsarticle-pristigna-kisender-preku-ovoj-ured-mozete-da-se-baknuvate-so-sakanata-licnost-duri-i-koga-ste-oddaleceni-video.nspx"><div class="news-intro-title"><img src="articleImage.img/2017/01/04/kiedndzer.jpg?width=230&amp;height=150" /><h2>ПРИСТИГНА „КИСЕНЏЕР“: Преку овој уред можете да се бакнувате со саканата личност дури и кога сте оддалечени (ВИДЕО)</h2></div></a></div></div><div class="col-md-3 col-sm-3"><div class="menu-news-module "><a href="tehnologija/nauka/ns-newsarticle-otkritija-od-2016-sto-ke-go-smenat-svetot-zivot-na-durga-planeta-gravitacioni-branovi.nspx"><div class="news-intro-title"><img src="articleImage.img/article_images/wp-content/uploads/2015/09/28/nasa-mars-01.jpg?width=230&amp;height=150" /><h2>ОТКРИТИЈА ОД 2016 ШТО ЌЕ ГО СМЕНАТ СВЕТОТ: Живот на друга планета, гравитациони бранови...</h2></div></a></div></div></div></div></div>
</div>
          </div>
          <div id="module-video">
            <div id="ctl00_ctl00_ctl00_cmscontent_CmsMain_ctl09_ctl00_pnlContent">
	<div><div class="col-lg-12"><div class=""><div class="col-md-3 col-sm-3"><div class="menu-news-module "><a href="video/makedonsko-video/ns-newsarticle-kosi-studen-veter-polarno-patuvane-kon-veles-i-stip-video.nspx"><div class="news-intro-title"><img src="articleImage.img/2017/01/06/автопат_скопје_велес_скопје_под_снег__19_.jpg?width=230&amp;height=150" /><h2>КОСИ СТУДЕН ВЕТЕР: Поларно патување кон Велес и Штип (ВИДЕО)</h2></div></a></div></div><div class="col-md-3 col-sm-3"><div class="menu-news-module "><a href="video/makedonsko-video/ns-newsarticle-po-vrneznite-od-sneg-oteznat-soobrakajot-na-patot-veles-skopje-video.nspx"><div class="news-intro-title"><img src="articleImage.img/2017/01/06/20170106_091434.jpg?width=230&amp;height=150" /><h2>ПО ВРНЕЖИТЕ ОД СНЕГ: Отежнат сообраќајот на патот Велес-Скопје (ВИДЕО)</h2></div></a></div></div><div class="col-md-3 col-sm-3"><div class="menu-news-module "><a href="video/video-svet/ns-newsarticle-zamrznaa-reki-sneg-do-polovina-metar-snezno-nevreme-vo-pogolemiot-del-od-evropa-video.nspx"><div class="news-intro-title"><img src="articleImage.img/article_images/wp-content/uploads/2016/01/25/h_52546805.jpg?width=230&amp;height=150" /><h2>ЗАМРЗНАА РЕКИ, СНЕГ ДО ПОЛОВИНА МЕТАР: Снежно невреме во поголемиот дел од Европа (ВИДЕО)</h2></div></a></div></div><div class="col-md-3 col-sm-3"><div class="menu-news-module "><a href="video/video-svet/ns-newsarticle-zatvoreni-glavnite-avtopati-peking-go-vkluci-crveniot-alarm-poradi-zagaduvaneto-video.nspx"><div class="news-intro-title"><img src="articleImage.img/2017/01/04/kina_magla__3_.jpg?width=230&amp;height=150" /><h2>ЗАТВОРЕНИ ГЛАВНИТЕ АВТОПАТИ: Пекинг го вклучи црвениот аларм поради загадувањето (ВИДЕО)</h2></div></a></div></div></div></div></div>
</div>
          </div>
          <div id="module-photo">
            <div id="ctl00_ctl00_ctl00_cmscontent_CmsMain_ctl10_ctl00_pnlContent">
	<div><div class="col-lg-12"><div class=""><div class="col-md-3 col-sm-3"><div class="menu-news-module "><a href="foto/foto-makeodonija/ns-newsarticle-pagaat-i-pingvini-skopje-vecerva-na-minus-15-stepeni-foto.nspx"><div class="news-intro-title"><img src="articleImage.img/2017/01/08/zamrznato_-_09.jpg?width=230&amp;height=150" /><h2>ПАЃААТ И ПИНГВИНИ: Скопје вечерва на минус 15 степени (ФОТО)</h2></div></a></div></div><div class="col-md-3 col-sm-3"><div class="menu-news-module "><a href="foto/foto-zabava/ns-newsarticle-instagram-zvezda-zapoznajte-ja-magdalena-foto.nspx"><div class="news-intro-title"><img src="articleImage.img/2017/01/07/magdalena_-_07.jpg?width=230&amp;height=150" /><h2>ИНСТАГРАМ ЅВЕЗДА: Запознајте ја Магдалена (ФОТО)</h2></div></a></div></div><div class="col-md-3 col-sm-3"><div class="menu-news-module "><a href="foto/foto-makeodonija/ns-newsarticle-bozik-slava-humanitaren-koncert-na-horot-svzlata-meglenska-foto.nspx"><div class="news-intro-title"><img src="articleImage.img/2017/01/07/хуманитарен_концерт_света_злата_мегленска__15_.jpg?width=230&amp;height=150" /><h2>БОЖИК СЛАВА: Хуманитарен концерт на хорот св.Злата Мегленска (ФОТО)</h2></div></a></div></div><div class="col-md-3 col-sm-3"><div class="menu-news-module "><a href="foto/foto-makeodonija/ns-newsarticle-boziken-spektakl-koncert-na-makedonskata-filharmonija-so-dulijan-rahlin-foto.nspx"><div class="news-intro-title"><img src="articleImage.img/2017/01/07/концерт_џулијан_рахлин_и_македонска_филхармонија__25_.jpg?width=230&amp;height=150" /><h2>ФИЛХАРМОНИЈА: Концерт со Џулијан Рахлин (ФОТО)</h2></div></a></div></div></div></div></div>
</div>
          </div>
          <div id="module-gta">
            <div id="ctl00_ctl00_ctl00_cmscontent_CmsMain_ctl11_ctl00_pnlContent">
	<div><div class="col-lg-12"><div class=""><div class="col-md-3 col-sm-3"><div class="menu-news-module "><a href="main-gta/avtomobili/ns-newsarticle-audi-povtorno-znee-priznanija.nspx"><div class="news-intro-title"><img src="articleImage.img/2016/10/27/8.jpg?width=230&amp;height=150" /><h2>„Ауди“ повторно жнее признанија</h2></div></a></div></div><div class="col-md-3 col-sm-3"><div class="menu-news-module "><a href="main-gta/avtomobili/ns-newsarticle-vo-avstralija-audi-dobi-tri-tituli.nspx"><div class="news-intro-title"><img src="articleImage.img/2017/01/04/2016-audi-q7-23.jpg?width=230&amp;height=150" /><h2>Во Австралија „Ауди“ доби три титули</h2></div></a></div></div><div class="col-md-3 col-sm-3"><div class="menu-news-module "><a href="main-gta/avtomobili/ns-newsarticle-audi-go-prodolzi-partnerstvoto-so-berlinskiot-filmski-festival-do-2019.nspx"><div class="news-intro-title"><img src="articleImage.img/2017/01/04/all-new-audi-q7-spotted-in-berlin-displayed-during-film-festival-photo-gallery_8.jpg?width=230&amp;height=150" /><h2>„Ауди“ го продолжи партнерството со Берлинскиот филмски фестивал до 2019</h2></div></a></div></div><div class="col-md-3 col-sm-3"><div class="menu-news-module "><a href="main-gta/avtomobili/ns-newsarticle-fiat-gi-prodava-alfa-romeo-i-maserati-poradi-dolgovi.nspx"><div class="news-intro-title"><img src="articleImage.img/2016/12/31/160510_Alfa-Romeo_Giulia_HP.jpg?width=230&amp;height=150" /><h2>ФИАТ ги продава „Алфа Ромео“ и „Масерати“ поради долгови</h2></div></a></div></div></div></div></div>
</div>
          </div>
        </div> 
       
        <div class="full-content" id="body">
          <div class="container" data-template id="ctx" style="display:none;position:relative">
           	<!-- start slave -->
<div id="banernaslovnaleft1"><div id="adoceanrstmrtdofosl"></div></div>
<script type="text/javascript">
    /* (c)AdOcean 2003-2015, Telegraf.rs.Telegraf.mk.Telegraf.mk.Naslovna.Wallpaper left */
    ado.slave('adoceanrstmrtdofosl', { myMaster: 'KzswzydvJ74fGaIW2DuZXhfqUTQo.ic01awd1wCH19j..7' });
</script>
<!--  end slave  -->


	<!-- start slave -->
<div id="banernaslovnaright1"><div id="adoceanrsqnikhlpsng"></div></div>
<script type="text/javascript">
    /* (c)AdOcean 2003-2015, Telegraf.rs.Telegraf.mk.Telegraf.mk.Naslovna.Wallpaper left */
    ado.slave('adoceanrsqnikhlpsng', { myMaster: 'KzswzydvJ74fGaIW2DuZXhfqUTQo.ic01awd1wCH19j..7' });
</script>
<!--  end slave  -->
        <div class="leftbanner">
            
        </div>
        <div class="rightbanner">
            
        </div>
            <div class="row">
              <div class="col-md-9 col-sm-8 col-xs-12" id="left-main">                 
                <div class="inner-content-box">
                  <div class="row">
                    <!--Секогаш стави div па во тој div стави друг div со data-template-for-->
                    <h6>
                      <span class="col-sm-6 hidden-xs">
                        <div class="breadcrumbs" xmlns:msxsl="urn:schemas-microsoft-com:xslt"><span class="glyphicon glyphicon-map-marker"></span><a href="aktuelno.nspx">Актуелно</a>/
          <span>Свет</span></div>
                      </span>
                      <span class="col-sm-6 text-right">Објавено на: <span id="time">{{DatePublished}}
                        </span></span>
                    </h6>
                  </div>
                  <h2>{{Title}}</h2>
                  <div class="Intro"><strong>{{Intro}}</strong></div>
                    <div class="col-lg-12">
                      <div class="social credits">
                             
                            <div class="fb-like"   data-href="{{PathUrl}}ns-newsarticle-{{Url}}.nspx" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div>
                                 
                             
                            <div class="fb-share-button"  data-href="{{PathUrl}}ns-newsarticle-{{Url}}.nspx" data-layout="button_count"></div>
                                 
                            
                            <div  class="g-plusone" data-size="medium"></div>
                             
                            <a class="twitter-share-button"   data-size="large" onclick="window.open('https://twitter.com/intent/tweet?text={{Title}} http://telegraf.mk/{{PathUrl}}ns-newsarticle-{{Url}}.nspx', '_blank', 'location=yes,height=570,width=520,scrollbars=yes,status=yes');"><img src="images/tweet.png" /></a>
                           
                            
                          </div>
                      
                </div>
                         <div class="row">
                    <div class="col-md-9 col-sm-12 col-xs-12">
                      <div class="row">
                        {{#each Images}}
                        <div data-template-for="Images">
                          {{#if IsThumbNail}}
                          <div class="MainImg">
                            <a class="item" data-gallery="" href="{{url}}">
                              {{{dataImg this params="" class="FeatImg"}}}
                            </a>
                            <div class="ImgAuthor">
                              <h4>{{Caption}}</h4>
                              <h4>{{Author}}</h4>
                            </div>
                          </div>
                          {{/if}}
                        </div>
                        {{/each}}
                      </div>
					  <!-- start slave -->
<div id="adoceanrskmhoejqfss"></div>
<script type="text/javascript">
    /* (c)AdOcean 2003-2015, Telegraf.rs.Telegraf.mk.Telegraf.mk.Aktuelno.468x60 Intext */
    ado.slave('adoceanrskmhoejqfss', { myMaster: '0_Lx9JorDHphbyKH6xyIqSci8Y8g6GehdI1KVHZBfev.B7' });
</script>
<!--  end slave  -->
                      <div class="NewsContent">{{{Content}}}</div>
                    
                      <h6 class="credits">
                        <span class="col-sm-12 text-right col-xs-12"><span class="red">{{Superscription}}</span></span>
                      </h6>
                        <div>
                           <a class="telegraf-viber-follow" href="http://chats.viber.com/telegraf.mk" target="_blank"><span class="viber-follow hidden-sm hidden-xs">Следете нè на Viber</span>
                               <span class="viber-follow visible-sm visible-xs">Следете нè</span>
                           </a>
                            </div>
                      <div class="keyword">
                        Тагови: {{#each Keywords}}<span data-template-for="Keywords"><a class="keycheck" href="keyword-listing.nspx?keyword={{Value}}">{{Value}}</a></span>{{/each}}
                      </div>
                          <div class="social credits">
                          
                              
                                <div class="col-xs-6">
      <div class="fb-like" data-href="{{PathUrl}}ns-newsarticle-{{Url}}.nspx" data-layout="standard" data-action="like" data-show-faces="false" data-share="true"></div>
                                   </div>
                             <div class="col-xs-3">
                            <div  class="g-plusone" data-size="medium"></div>
                                 
                             </div>
                             <div class="col-xs-3">
                            <a class="twitter-share-button"   data-size="large" onclick="window.open('https://twitter.com/intent/tweet?text={{Title}} http://telegraf.mk/{{PathUrl}}ns-newsarticle-{{Url}}.nspx', '_blank', 'location=yes,height=570,width=520,scrollbars=yes,status=yes');"><img src="images/tweet.png" /></a>
                                 
                             </div>
                           
                          
                      </div>
                      {{#hasElements Images}}
                      <div class="galleryTmpl newz">
                        <div class="big-slider">
                          {{#each Images}}
                          {{#showInline ShowInGallery IsThumbNail}}<div data-template-for="Images">{{{dataImg this params="?width=886"}}}</div>{{/showInline}}
                          {{/each}}
                        </div>
                        <div class="small-slider col-md-12" >
                          {{#each Images}}
                          {{#showInline ShowInGallery IsThumbNail}}<div data-template-for="Images">{{{dataImg this params="?width=200&height=100"}}}</div>{{/showInline}}
                          {{/each}}
                        </div>
                      </div>
                      {{/hasElements}}
                      <div class="disqus">
                        <div id="disqus_thread"></div>
                      </div>
                    </div>
                    <div class="col-md-3 col-sm-3 hidden-sm hidden-xs">
                      {{#hasElements RelatedArticles}}
                      <div class="kyronInherit">
                        <h4>ПРЕПОРАЧУВАМЕ</h4>
                        <div class="kyronListingInner">
                          {{#each RelatedArticles}}
                          <div class="col-md-12 col-sm-12" data-template-for="RelatedArticles">
                            <a href="{{PathUrl}}ns-newsarticle-{{Url}}.nspx">                                                               
                              <h2>{{Title}}</h2>
                              <p>{{Intro}}</p>
                            </a>
                          </div>
                          {{/each}}
                        </div>
                        <div class="clearfix"></div>
                      </div>
                      {{/hasElements}}
                      <div class="ArticlesInCategory redTitleBox gray menu-news-module" id="opsto">
                        <h2>ПОВРЗАНИ ВЕСТИ</h2>
                        <div class="news-intro-title">
                          {{#each ArticlesInCategory}}
                          <div class="col-md-12 col-sm-12 col-xs-6" data-template-for="ArticlesInCategory">
                            <div class="boxArticles">
                              <a href="{{PathUrl}}ns-newsarticle-{{Url}}.nspx">
                                {{#isObject Thumbnail}}
                                {{{dataImg this/Thumbnail params="?width=250&height=160"}}}
                                {{/isObject}}
                                <h2>{{Title}}</h2>
                                <p>{{Intro}}</p>
                              </a>
                            </div>
                          </div>
                          {{/each}}
                        </div>
                        <div class="clearfix"></div>
                      </div>
                    </div>                                                                    
                  </div>
                </div>            
                <div class="clearfix"></div>
              </div>
              <div class="col-md-3 hidden-xs col-sm-4" id="right-main">
                <!-- start slave --><div id="adoceanrsygqgmrqnzm"></div><script type="text/javascript">/* (c)AdOcean 2003-2015, Telegraf.rs.Telegraf.mk.Telegraf.mk.Naslovna.300x250 1 */ado.slave("adoceanrsygqgmrqnzm", {myMaster: "KzswzydvJ74fGaIW2DuZXhfqUTQo.ic01awd1wCH19j..7" });</script><!--  end slave  --><div id="ctl00_ctl00_ctl00_cmscontent_CmsMain_ctl15_ctl01_pnlContent">
	<div><div class="sidebar-modules izjava"><a href="aktuelno/akteulno-izjava-na-denot.nspx"><h2><img src="content/images/chat.png" />
          ИЗЈАВА НА ДЕНОТ
          </h2></a><a href="aktuelno/akteulno-izjava-na-denot/ns-newsarticle-dimitriev-ziveeme-vo-edno-isklucitelno-turbulentno-vreme.nspx"><div class="news-intro-title"><h4>Димитриев: Живееме во едно исклучително турбулентно време</h4><p>Се надевам дека кај сите фактори и сите чинители ќе надвладее разумот, ќе надвладеат пораките кои деновиве ги слушаме од храмовите на нашата Македонска православна црква</p></div></a></div></div>
</div><div id="ctl00_ctl00_ctl00_cmscontent_CmsMain_ctl15_ctl02_pnlContent">
	<div><div class="sidebar-modules"><h2><img src="content/images/photo.png" />
          ФОТО НА ДЕНОТ
        </h2><a href="foto/foto-na-denot/ns-newsarticle-foto-na-denot.nspx"><div class="news-intro-title"><img src="articleImage.img/2017/01/07/божик_2017__24_.jpg?width=650&amp;height=415&#xD;&#xA;                  " /></div></a></div></div>
</div><div id="ctl00_ctl00_ctl00_cmscontent_CmsMain_ctl15_ctl03_pnlContent">
	<div><div class="sidebar-modules sport_tip"><h2><span>Тип на денот</span></h2><a href="sport/tip-na-denot-sport/ns-newsarticle-totenhem---celzi-ke-ima-golovi-na-dvete-strani.nspx"><div class="news-intro-title"><span>ТОТЕНХЕМ - ЧЕЛЗИ: Ќе има голови на двете страни</span><img src="articleImage.img/article_images/wp-content/uploads/2015/03/01/Челзи-Тотенхем.jpg?width=650&amp;height=415&#xD;&#xA;                  " /></div></a></div></div>
</div><!-- start slave --><div id="adoceanrsvhhnpoksuh"></div><script type="text/javascript">/* (c)AdOcean 2003-2015, Telegraf.rs.Telegraf.mk.Telegraf.mk.Naslovna.300x250 2 */ado.slave("adoceanrsvhhnpoksuh", {myMaster: "KzswzydvJ74fGaIW2DuZXhfqUTQo.ic01awd1wCH19j..7" });</script><!--  end slave  --><div id="ctl00_ctl00_ctl00_cmscontent_CmsMain_ctl15_ctl05_pnlContent">
	<div><div class="sidebar-modules batman"><a href="aktuelno/betmen-velit.nspx"><h2><img src="content/images/betmen.png" />
          БЕТМЕН ВЕЛИ<span>T</span></h2></a><a href="aktuelno/betmen-velit/ns-newsarticle-betmen-velit-sega-e-moment-za.nspx"><div class="news-intro-title"><h4>БЕТМЕН ВЕЛИТ: Сега е момент за...</h4></div></a></div></div>
</div><div id="ctl00_ctl00_ctl00_cmscontent_CmsMain_ctl15_ctl06_registration">
    <div class="subscribe">
        <h2>Е-Весник</h2>
        <div class="form-group">
            <label>Внесете ја вашата е-адреса</label>
            <div class="input-group">
                <input type="text" class="form-control" placeholder="е-адреса..." id="email" />
                <input type="button" class="btn btn-default input-group-addon" value="Претплати се" onclick="subscribe()" />
            </div>
        </div>
        

        <div class="error">
            <p id="success-message" class="newsletter-success-message"></p>
            <p id="error-message" class="newsletter-error-message"></p>
        </div>
        <div class="clearfix"></div>
    </div>

    <script type="text/javascript">

        var emailText = $('#email');
        var successLabel = $('#success-message');
        var errorLabel = $('#error-message');
        var currentURL = "http://telegraf.mk/default.aspx?ItemId=346abf20-36fd-4c12-bcfb-36131729bd9d&newsArticleId=404a44da-785d-4118-9627-a6f4017e939e&";

        var subscribe = function () {
            successLabel.text('');
            errorLabel.text('');
            var email = emailText.val();
            if (!validateEmail(email)) {
                errorLabel.text('Невалиден формат на е-адреса');
                return;
            }

            var subscribeUrl = '';
            if (currentURL.indexOf('?') === -1) {
                subscribeUrl = window.currentURL + '?email=' + email;
            } else {
                subscribeUrl = window.currentURL + '&email=' + email;
            }

            $.ajax({
                type: "POST",
                contentType: "application/json; charset=utf-8",
                url: subscribeUrl,
                success: function (data) {
                    if (!!data) {
                        if (!!data.Success) {
                            emailText.val('');
                            successLabel.text(data.Message);
                        } else {
                            errorLabel.text(data.Message);
                        }
                    }
                }
            });

        };

        var validateEmail = function (email) {
            var expression = /^([\w-]+(?:\.[\w-]+)*)@((?:[\w-]+\.)*\w[\w-]{0,66})\.([a-z]{2,6}(?:\.[a-z]{2})?)$/i;
            return expression.test(email);
        };

    </script>
</div>
<div class="newsletter-success-message">
    <span id="ctl00_ctl00_ctl00_cmscontent_CmsMain_ctl15_ctl06_statusLabel"></span>
</div>
<!-- start slave --><div id="adoceanrspjfkgjolub"></div><script type="text/javascript">/* (c)AdOcean 2003-2015, Telegraf.rs.Telegraf.mk.Telegraf.mk.Naslovna.300x250 3 */ado.slave("adoceanrspjfkgjolub", {myMaster: "KzswzydvJ74fGaIW2DuZXhfqUTQo.ic01awd1wCH19j..7" });</script><!--  end slave  --><div class="clearfix"></div>
<ul class="nav nav-tabs naslovna" role="tablist">
  <li role="presentation" class="active"><a href="#devojka" aria-controls="devojka" role="tab" data-toggle="tab">ДЕВОЈКА</a></li>
  <li role="presentation"><a href="#momce" aria-controls="momce" role="tab" data-toggle="tab">МОМЧЕ</a></li>
</ul><div id="ctl00_ctl00_ctl00_cmscontent_CmsMain_ctl15_ctl09_pnlContent">
	<div><div role="tabpanel" class="tab-pane fade wrap" id="momce"><a href="ns-newsarticle-40933-momce-na-denot-artur-3.nspx"><img src="articleImage.img/article_images/wp-content/uploads/2013/09/25/артур-10.jpg?width=650&amp;height=415&#xD;&#xA;                " /></a><div class="clear-fix">&nbsp</div></div></div>
</div><div id="ctl00_ctl00_ctl00_cmscontent_CmsMain_ctl15_ctl10_pnlContent">
	<div><div role="tabpanel" class="tab-pane wrap fade in active" id="devojka"><a href="foto/devojkanadenot/ns-newsarticle-106866-devojka-na-denot-emili-4.nspx"><img src="articleImage.img/article_images/wp-content/uploads/2014/02/17/Emili-1.jpg?width=650&amp;height=415&#xD;&#xA;                " /></a><div class="clear-fix">&nbsp</div></div></div>
</div><div id="ctl00_ctl00_ctl00_cmscontent_CmsMain_ctl15_ctl11_pnlContent">
	<div><div class="tagovi-holder"><h2>Тагови</h2><div class="tagovi"><div class="tag"><a href="keyword-listing.nspx?keyword=Facebook">Facebook</a></div><div class="tag"><a href="keyword-listing.nspx?keyword=видео">видео</a></div><div class="tag"><a href="keyword-listing.nspx?keyword=МВР">МВР</a></div><div class="tag"><a href="keyword-listing.nspx?keyword=Русија">Русија</a></div><div class="tag"><a href="keyword-listing.nspx?keyword=Македонија">Македонија</a></div><div class="tag"><a href="keyword-listing.nspx?keyword=Украина">Украина</a></div><div class="tag"><a href="keyword-listing.nspx?keyword=Грција">Грција</a></div><div class="tag"><a href="keyword-listing.nspx?keyword=САД">САД</a></div><div class="tag"><a href="keyword-listing.nspx?keyword=Скопје">Скопје</a></div><div class="tag"><a href="keyword-listing.nspx?keyword=Никола Груевски">Никола Груевски</a></div><div class="clear-fix" /></div></div></div>
</div>
                <div class="clearfix"></div>
              </div>
            </div>
          </div>
        </div>
         
        <div class="clearfix"></div>
      
    </div>
    <div class="container ">
        <div class="row">
                <div class="col-md-9" id="left-main">
        <div class="social-foot">         
            <div class="col-xs-12">
        <img src="../../images/logo.png" style="height:15px; margin-bottom:15px;">
              </div>
                             <div class="col-xs-6">
      <div class="fb-like" data-href="https://www.facebook.com/telegraf.mk/" data-layout="standard" data-action="like" data-show-faces="false" data-share="true"></div>
                                   </div>
                             <div class="col-xs-3">
                              <!-- Place this tag where you want the +1 button to render. -->
                            <div style="display:inline-block"  class="g-plusone" data-size="medium" style="    position: relative;    bottom: -5px;"></div>
                                   </div>
                             <div class="col-xs-3">
                            <a class="twitter-share-button"   data-size="large" onclick="window.open('https://twitter.com/intent/tweet?text= http://telegraf.mk', '_blank', 'location=yes,height=570,width=520,scrollbars=yes,status=yes');"><img src="images/tweet.png" /></a>  </div>
                            
                           
    </div>
                    </div>
                     <div class="col-md-3 hidden-xs hidden-sm" id="right-main"></div>
    </div>
    </div>
    <div id="ns-footer" class="footer">
        <a href="#" class="scrollToTop " id="nav_up"></a>
        <div class="container">
            <div class="row">
                <div class="col-md-6 col-sm-5 ">
                    <p class="copyright">© Телеграф 2016/Сите права се заштитени  |  <a class="hidden-sm hidden-xs" href="sajtmap.nspx"><span class="glyphicon glyphicon-map-marker"></span>Мапа на сајтот</a></p>
                </div>
                <div class="col-md-6 col-sm-7 hidden-xs">
                    <ul>
                        <li><a href="about-us.nspx">За нас</a></li>
                        <li><a href="marketing.nspx">Маркетинг</a></li>
                        <li><a href="impresum.nspx">Импресум</a></li>
                        <li><a href="uslovi-za-koristenje.nspx">Услови за користење</a></li>
                        <li><a href="contact.nspx">Контакт</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <!--modal window gallery-->
    <div id="blueimp-gallery" class="blueimp-gallery blueimp-gallery-controls " data-use-bootstrap-modal="false">
        <!-- The container for the modal slides -->
        <div class="slides"></div>
        <!-- Controls for the borderless lightbox -->
        <h3 class="title"></h3>
        <a class="prev">‹</a>
        <a class="next">›</a>
        <a class="close">×</a>
        <a class="play-pause"></a>
        <ol class="indicator"></ol>
        <!-- The modal dialog, which will be used to wrap the lightbox content -->
        <div class="modal fade">
            <div class="modal-dialog">
                <div class="modal-content">
                    <div class="modal-header">
                        <button type="button" class="close" aria-hidden="true">&times;</button>
                        <h4 class="modal-title"></h4>
                    </div>
                    <div class="modal-body next"></div>
                    <div class="modal-footer">
                        <button type="button" class="btn btn-default pull-left prev">
                            <i class="glyphicon glyphicon-chevron-left"></i>
                            Previous
                        </button>
                        <button type="button" class="btn btn-primary next">
                            Next
                <i class="glyphicon glyphicon-chevron-right"></i>
                        </button>
                    </div>
                </div>
            </div>
        </div>
    </div>
    




                <div class="clearfix"></div>
            </div>
            
    
        <link href="css/slick.css" rel="stylesheet" />
        <script src="js/slick.min.js"></script>
        
          <!--<script src="../js/handlebars-v4.0.5.js"></script>-->
		  <script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/handlebars.js/4.0.5/handlebars.min.js"></script>
          
          <script>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</script>
          
              <script type="text/javascript">
                  /* * * CONFIGURATION VARIABLES * * */
                  var disqus_config = function () {
                      //this.page.url = location.href; // Replace PAGE_URL with your page's canonical URL variable
                      this.page.identifier = model.Id; // Replace PAGE_IDENTIFIER with your page's unique identifier variable
                  };
                  var disqus_shortname = 'telegrafmk';
                  /* * * DON'T EDIT BELOW THIS LINE * * */
                  (function () {
                      var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                      dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
                      (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
                  })();
              </script>
              

    </form>

    <!-- NS JS -->

    
        
        	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-41520942-1', 'auto');
  ga('send', 'pageview');
</script>

        
    
	
	

<!-- Httpool Block -->
<script type="text/javascript">
	AdPlatformZone = {
		id: "9638b482a",
		format: "0x0"
	};
</script>
<script type="text/javascript" src="http://relay-mk.ads.httpool.com"></script>
<!-- /Httpool Block -->

</body>
</html>
