
<!DOCTYPE html>
<html lang="en">

<head><base href="http://telegraf.mk:80/"></base><meta charset="utf-8" /><meta name="viewport" content="width=device-width,  minimum-scale=1.0, maximum-scale=1.0, user-scalable=no" /><link rel="icon" href="favicon.ico" type="image/x-icon" />
    
<meta property="og:image:width" content="320"></meta>
<meta property="og:image:height" content="240"></meta>
    <title>КУПОТ ЌЕ СЕ ИГРА НА „МЛАДОСТ“: Пелистер и Шкендија по пехарот во Струмица</title><meta name="description" content="Битолчани и тетовци ќе се борат за пехарот на југот на земјата, а дефинитивната одлука ќе падне в петок"></meta><meta property="og:image" content="http://telegraf.mk/articleImage.img%2f2016%2f10%2f30%2f%d1%84%d0%ba_%d1%88%d0%ba%d1%83%d0%bf%d0%b8_%d1%84%d0%ba_%d1%88%d0%ba%d0%b5%d0%bd%d0%b4%d0%b8%d1%98%d0%b0_12_%d0%ba%d0%be%d0%bb%d0%be___12_.jpg"></meta><meta property="og:url" content="http://telegraf.mk//sport/fudbal/ns-newsarticle-kupot-ke-se-igra-na-mladost-pelister-i-skendija-po-peharot-vo-strumica.nspx"></meta><meta property="og:type" content="article"></meta><meta property="og:title" content="КУПОТ ЌЕ СЕ ИГРА НА „МЛАДОСТ“: Пелистер и Шкендија по пехарот во Струмица"></meta><meta property="og:description" content="Битолчани и тетовци ќе се борат за пехарот на југот на земјата, а дефинитивната одлука ќе падне в петок"></meta><script>var model = {"RelatedArticles":[],"Id":"b7024902-18d2-4a41-9d4e-a76700ecb7de","Title":"КУПОТ ЌЕ СЕ ИГРА НА „МЛАДОСТ“: Пелистер и Шкендија по пехарот во Струмица","Intro":"Битолчани и тетовци ќе се борат за пехарот на југот на земјата, а дефинитивната одлука ќе падне в петок","Content":"\u003cp\u003eФиналето на Купот на Македонија меѓу Пелистер и Шкендија ќе се одигра на 17 мај од 17:30 часот. Во моментов главната опција за одигрување на тој меч е стадионот \u0026bdquo;Младост\u0026ldquo; во Струмица каде што ќе биде доделен новиот пехар.\u003c/p\u003e\n\u003cp\u003eОдлуката за местото на одигрување на средбата ќе падне в петок кога Комисијата на ФФМ треба да се изјасни дали овој стадион ги исполнува условите за играње на средбата.\u003c/p\u003e\n\u003cp\u003eСо оглед на тоа што \u0026bdquo;Телеком арената\u0026ldquo; во Скопје е затворена за натпревари, сосема извесно е дека нема да може овој дуел да биде одигран во главниот град, па доколку Струмица не биде домаќин втората варијанта е Штип.\u003c/p\u003e\n\u003cp\u003eИнаку, доколку биде одлучено натпреварот да биде одигран во Струмица, тоа ќе биде второ финале во Купот на Македонија после она во 2002 година кога Победа славеше против Цементарница со 3:1.\u003c/p\u003e","DatePublished":"\/Date(1493727960000)\/","Visits":55,"Visible":true,"VisibleForPublic":false,"Keywords":[{"Key":"2d852f37-742a-4391-8662-06ff06eb515a","Value":"Струмица"},{"Key":"8a176e4d-ab18-4bdc-abfa-a5a2014c5350","Value":"ФК Шкендија"},{"Key":"25b86307-3120-400b-abfe-db7e6988902b","Value":"ФК Пелистер"},{"Key":"0289c8de-3218-4ba1-9412-f48084d93bcb","Value":"Куп на Македонија фудбал"}],"Url":"kupot-ke-se-igra-na-mladost-pelister-i-skendija-po-peharot-vo-strumica","MasterNode":{"Key":"2ff7519c-8cf5-4353-8693-49bec029cb6e","Value":"Фудбал"},"Images":[{"Id":"f12f0d6f-eed8-4138-a0e9-a76700ed3eaa","ParentArticle":{"Key":"b7024902-18d2-4a41-9d4e-a76700ecb7de","Value":"КУПОТ ЌЕ СЕ ИГРА НА „МЛАДОСТ“: Пелистер и Шкендија по пехарот во Струмица"},"RelativePath":"articleImage.img/2016/10/30/фк_шкупи_фк_шкендија_12_коло___12_.jpg","IsThumbNail":true,"IncludeInGallery":false,"title":"фк_шкупи_фк_шкендија_12_коло___12_.jpg","url":"articleImage.img/2016/10/30/фк_шкупи_фк_шкендија_12_коло___12_.jpg","value":"articleImage.img/2016/10/30/фк_шкупи_фк_шкендија_12_коло___12_.jpg","Description":null,"Author":"Фото: Телеграф.мк/Влатко Перковски","Caption":null,"DateTaken":null,"DateUploaded":"\/Date(1477833999000)\/"}],"Group":{"Key":64,"Value":"Editor"},"SelectedNavigationNodes":null,"Language":"MK","Superscription":"Телеграф.мк","Weight":1000,"State":"PUBLISHED","CreatedBy":"Dejan Mihajlovski","ModifiedBy":"Darko Temelkoski","ImageGallery":false,"BreakingNews":false,"VideoNews":false,"PathUrl":"sport/fudbal/","ModifiedOn":"\/Date(-62135596800000)\/"};</script>

<meta name="keywords" content="Telegraf" /><meta name="description" content="Telegraf" /><link rel="alternate" type="application/rss+xml" title="Telegraf" href="http://telegraf.mk/rss.rss" /><title>
	Телеграф - Фудбал
</title>
    <!-- ADD CSS-->
    <!-- BOOTSTRAP CSS -->
    <link rel="stylesheet" href="js/jqueryui1.11.2/jquery-ui.css" type="text/css" />
    <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.1.0/css/bootstrap.min.css" rel="stylesheet" integrity="sha384-GYBZMlEOunzhR/VZ6XhlOir+4wC0SyDpSIotW0oxJizkK/V2czMG1GvOmuRiNUNP" crossorigin="anonymous">


    <link href="//cdn.bootcss.com/jquery.smartmenus/0.9.7/addons/bootstrap/jquery.smartmenus.bootstrap.css" rel="stylesheet" type="text/css" media="screen" />
    <!-- BASIC CSS -->
    <link href="css/style-elegant.css" rel="stylesheet" type="text/css" media="screen" />
    <link href="css/easy-responsive-tabs.css" rel="stylesheet" type="text/css" media="screen" />
    <link href="css/responsive-tabs-custom.css" rel="stylesheet" type="text/css" media="screen" />
    <link href="css/blueimp-gallery.css" rel="stylesheet" type="text/css" media="screen" />
    <link href="css/jquery.flex-images.css" rel="stylesheet" type="text/css" media="screen" />
    <!-- ADDITIONAL CSS -->
    <link href="css/jquery.countdown.css" rel="stylesheet" type="text/css" media="screen" />
    <link href="../../css/jquery-ui.min.css" rel="stylesheet" />
    <!-- NEXTSENSE CSS -->
    <link href="css/base.css" rel="stylesheet" type="text/css" media="screen" />
    <link href="css/ns-implementation.css?v=6.6" rel="stylesheet" type="text/css" media="screen" />
    <link href="css/ns-modules.css?v=6.6" rel="stylesheet" type="text/css" media="screen" />
    <!--<link href="https://fonts.googleapis.com/css?family=Fira+Sans:300,400,500" rel="stylesheet">-->
    <div id="fb-root"></div>
    <script>(function (d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>






    <!-- Place this tag in your head or just before your close body tag. -->
    <script src="https://apis.google.com/js/platform.js" async defer></script>

    <!-- ADD JS-->
    <!-- IE8 SUPPORT JS -->
    <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
<script src="js/ie8-responsive-file-warning.js"></script>
<script src="js/html5shiv.js"></script>
<script src="js/respond.min.js"></script>
<![endif]-->
    <!-- JQUERY -->
    <!--<script src="js/jquery-2.1.1.js"></script>-->
    <!--namaluvanje na soobrakjaj dnevno trosi nad 3GB-->
    <script src="https://code.jquery.com/jquery-2.1.1.min.js" integrity="sha256-h0cGsrExGgcZtSZ/fRz4AwV+Nn6Urh/3v3jFRQ0w9dQ=" crossorigin="anonymous"></script>
    <!-- JQUERY 1.10.2 WEBMASTER FIX-->
    <!--<script src="js/jquery-migrate-1.2.1.min.js" type="text/javascript"></script>-->
    <!--namaluvanje na soobrakjaj dnevno trosi nad 3GB-->
    <script src="https://code.jquery.com/jquery-migrate-1.2.1.min.js" integrity="sha256-HmfY28yh9v2U4HfIXC+0D6HCdWyZI42qjaiCFEJgpo0=" crossorigin="anonymous"></script>
    <!-- BOOTSTRAP JS -->
    <!--<script type="text/javascript" src="js/bootstrap.min.js"></script>-->
    <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.1.0/js/bootstrap.min.js" integrity="sha384-7pPmvaV7JjM/wsobVyDu9o+X6ETgKe/Yp7VfxVr7OiOEnkvzsQB8LfBqMXnbTIht" crossorigin="anonymous"></script>
    <script type="text/javascript" src="http://cdn.bootcss.com/jquery.smartmenus/0.9.7/jquery.smartmenus.js"></script>
    <script type="text/javascript" src="//cdn.bootcss.com/jquery.smartmenus/0.9.7/addons/bootstrap/jquery.smartmenus.bootstrap.js"></script>
    <!-- BASIC JS -->
    <!--<script src="js/jqueryui1.11.2/jquery-ui.min.js"></script>--->
    <!--namaluvanje na soobrakjaj dnevno trosi nad 3GB-->
    <script src="https://code.jquery.com/ui/1.11.2/jquery-ui.min.js" integrity="sha256-erF9fIMASEVmAWGdOmQi615Bmx0L/vWNixxTNDXS4FQ=" crossorigin="anonymous"></script>
    <script src="js/jquery.responsiveTabs.js"></script>
    <script src="js/placeholders.min.js"></script>
    <script src="js/jquery.blueimp-gallery.js"></script>
    <script type="text/javascript" src="js/jquery.flex-images.min.js"></script>
    <!-- ADDITIONAL JS -->
    <script type="text/javascript" src="js/jquery.tabSlideOut.v1.3.js"></script>
    <script type="text/javascript" src="js/styleswitchcustom.js"></script>
    <script type="text/javascript" src="js/jquery.countdown.js"></script>
    <script type="text/javascript" src="js/scroll-startstop.events.jquery.js"></script>
    <script type="text/javascript" src="js/jquery.collapser.min.js"></script>
    <script type="text/javascript" src="js/jquery.li-scroller.1.0.js"></script>
    <script src="js/jqURL.js"></script>
  
      <script type="text/javascript" src="js/jquery.cookie.js"></script>
      <script type="text/javascript">
          function isDevice() {
              return navigator.userAgent.match(/iPhone|iPod|Android|BlackBerry|Opera Mini|IEMobile/i);
          }
          function getCookie(name) {
              var nameEQ = name + "=";
              //alert(document.cookie);
              var ca = document.cookie.split(';');
              for(var i=0;i < ca.length;i++) {
                  var c = ca[i];
                  while (c.charAt(0)==' ') c = c.substring(1);
                  if (c.indexOf(nameEQ) != -1) return c.substring(nameEQ.length,c.length);
              }
              return null;
          } 
       
          //proveruva dali e mobile device
          if (isDevice()) {  


              if ( getCookie("popState") == null) {
                 
                  setTimeout(function() { $("#popup").fadeIn(); }, 2000);               
                  $.cookie('popState', 'shown', { expires: 365 });
              } else {
                  if ($.cookie("show_desktop1") == "false") {
                      $('head').find('meta[name="viewport"]').attr('content', "width=device-width,  minimum-scale=1.0, maximum-scale=1.0, user-scalable=no"); 
                  }
              }
          }
          $(document).ready(function () {
              $('.popup-close').click(function (e) {
                  event.preventDefault();
                 
                  //$.cookie('show_desktop1', 'false', { expires: 365 });
                  $('#popup').fadeOut();
              });

              $('.submit-izbor-device').click(function (e) {
                 
                  $.cookie('show_desktop1', 'false', { expires: 365 });
              }); 
          });        

    </script>

    
    <script src="js/ns.js?v=6.6"></script>

    


<!--  VO HEADER kategorija  Aktuelno  -->



<!--  Configuration code to insert into HEAD section  -->


<script type="text/javascript" src="//rs.adocean.pl/files/js/ado.js"></script>

<script type="text/javascript">
/* (c)AdOcean 2003-2015 */
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
	ado.config({mode: "new", xml: false, characterEncoding: true});
	ado.preview({enabled: true, emiter: "rs.adocean.pl", id: "WrI3gCReJvUOQoGs1cYCXGDNLReHYebXQ5l1IsHag6T.57"});
</script>


<!--  Master code to insert into HEAD section  -->


<!-- start master -->
<script type="text/javascript">
/* (c)AdOcean 2003-2015, MASTER: Telegraf.rs.Telegraf.mk.Telegraf.mk.Naslovna */
ado.master({id: 'KzswzydvJ74fGaIW2DuZXhfqUTQo.ic01awd1wCH19j..7', server: 'rs.adocean.pl' });
</script>
<!--  end master  -->



<!-- start master -->
<script type="text/javascript">
/* (c)AdOcean 2003-2015, MASTER: Telegraf.rs.Telegraf.mk.Telegraf.mk.Aktuelno */
ado.master({id: '0_Lx9JorDHphbyKH6xyIqSci8Y8g6GehdI1KVHZBfev.B7', server: 'rs.adocean.pl' });
</script>
<!--  end master  -->


<!--  END HEADER kategorija  Aktuelno  -->

<!-- start master -->
<script type="text/javascript">
/* (c)AdOcean 2003-2015, MASTER: Telegraf.rs.Telegraf.mk.Telegraf.mk.Sport */
ado.master({id: 'dG4BmyzkbCUiM9IOwckOAOj_Xahgysd1DxNF73AsIe3.l7', server: 'rs.adocean.pl' });
</script>
<!--  end master  -->

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"oGNho1IWNa10WR", domain:"telegraf.mk",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<!-- End Alexa Certify Javascript -->  

<meta name="keywords" content="fudbal" /><script type="text/javascript">var pLang = 'MK';</script></head>
<body >
    <form name="aspnetForm" method="post" action="/sport/fudbal/ns-newsarticle-kupot-ke-se-igra-na-mladost-pelister-i-skendija-po-peharot-vo-strumica.nspx" autocomplete="off" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="9XX+jQNYi6fan6u7ejS5+WvTZTM48unjH4yB+74n89GYIv0RmSUcvqfSIT11KQ6DJ5TzLFSwcN5SMUwNckL4TM06b7qM/SZp6oZNyW9mJKVmCwp8" />

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
        

           <div id="ns-wrapper">
                
    <div id="ctl00_ctl00_ctl00_cmscontent_ctl00_ctl00_pnlContent">
	<div><div id="megaFotoMainHolder" style="display:none"><div class="megaFotoExit">X</div><div id="megaFoto" class="carousel slide" data-ride="carousel" data-interval="false"><div class="carousel-inner"><div class="item active" style="background-image:url('articleImage.img/2017/04/21/пожар_спроти_бензинска_макпетрол_на_партизанска__9_.jpg')"><div class="carousel-caption"><a href="ns-newsarticle-ognot-vo-karpos-ne-stivnuva-policijata-gi-otstranuva-lugeto-vo-blizina-ima-i-dovod-za-gas-videofoto.nspx"><h1>ОГНОТ ВО КАРПОШ НЕ СТИВНУВА: Полицијата ги отстранува луѓето, во близина има и довод за гас (ВИДЕО/ФОТО)</h1></a><p>Дополнителен товар за пожарникарите е и силниот ветер кој уште толку го разнесува и го засилува огнот</p></div></div><div class="item" style="background-image:url('articleImage.img/2017/04/21/Нова_резиденција_на_ЕУ__4_.jpg')"><div class="carousel-caption"><a href="ns-newsarticle-przino-zamina-vo-istorijata-taftalide-e-mestoto-za-idni-maratonski-pregovori-foto.nspx"><h1>ПРЖИНО ЗАМИНА ВО ИСТОРИЈАТА: Тафталиџе е местото за идни маратонски преговори (ФОТО)</h1></a><p>Новата резиденција на амбасадорот Самуел Жбогар наместо во Пржино, се наоѓа во населбата Тафталиџе</p></div></div><div class="item" style="background-image:url('articleImage.img/2017/04/10/за_заедничка_македонија_протест_10_04_2017__34_.jpg')"><div class="carousel-caption"><a href="ns-newsarticle-petok-e-denot-graganite-povikani-masovno-da-izlezat-na-protest-za-zaednicka-makedonija-video.nspx"><h1>ПЕТОК Е ДЕНОТ: Граѓаните повикани масовно да излезат на протест за заедничка Македонија (ВИДЕО)</h1></a><p>Живееме во времиња кога се пишува историја. Македонија ги има најголемите и најмасовни протести во историјата. Тоа нè прави должни и уште посилни да истраеме во нашата битка, се вели во повикот од иницијативата „За заедничка Македонија“ од каде што најавуваат дека денеска ќе соопштат план за идните протести</p></div></div></div><ol class="list-group col-sm-3 carousel-indicators"><li data-target="#megaFoto" data-slide-to="0" class="list-group-item active"><img src="articleImage.img/2017/04/21/пожар_спроти_бензинска_макпетрол_на_партизанска__9_.jpg?width=215&amp;height=135&#xD;&#xA;                  " /></li><li data-target="#megaFoto" data-slide-to="1" class="list-group-item"><img src="articleImage.img/2017/04/21/Нова_резиденција_на_ЕУ__4_.jpg?width=215&amp;height=135&#xD;&#xA;                  " /></li><li data-target="#megaFoto" data-slide-to="2" class="list-group-item"><img src="articleImage.img/2017/04/10/за_заедничка_македонија_протест_10_04_2017__34_.jpg?width=215&amp;height=135&#xD;&#xA;                  " /></li></ol><div class="carousel-controls"><a class="left carousel-control" href="#megaFoto" data-slide="prev"><span class="glyphicon glyphicon-chevron-left" /></a><a class="right carousel-control" href="#megaFoto" data-slide="next"><span class="glyphicon glyphicon-chevron-right" /></a></div></div></div><script>
      $(document).ready(function(){
      $("#megaFotoMainHolder").hide()
      $("#megagal").on("click", function(){
      $("#megaFotoMainHolder").fadeIn(300)
      })
      $(".megaFotoExit").on("click", function(){
      $("#megaFotoMainHolder").fadeOut(300)
      })
      })
    </script></div>
</div>
    <div id="popup">
        <div class="popup-wrapper">
            <div class="popup-middle-container">
                <div class="popup-container">
                    <div class="popup-header">
                        <a href="#" class="popup-close"><span class="">x</span></a>
                    </div>
                    <div class="popup-content">
                        <p>
                            За мобилна верзија на страницата, кликнете.
                        </p>
                        <div class="btn-group-izbor-device">
                            <a href="?show_desktop=true" class=" btn btn-default submit-izbor-device">Мобилна верзија</a>
                        </div>

                    </div>
                </div>
            </div>
        </div>
    </div>
    <div id="ns-header" class="header">
        <!-- telegraf.mk Leaderboard -->
        <!--<div id="top-header-banner">
            <script src="http://connected-by.connectad.io/adscript.php?pid=732&ord=[timestamp]" type="text/javascript" language="JavaScript"></script>
            <noscript>
                <a href="http://connected-by.connectad.io/adnoclick.php?pid=732&ord=[timestamp]" target="_top">
                    <img src="http://connected-by.connectad.io/adnoscript.php?pid=732&ord=[timestamp]"
                        alt="Click here!" border="0" width="728" height="90" />
                </a>
            </noscript>
        </div>-->
        <!-- end of telegraf.mk Leaderboard -->
        <div class="top" style="position: relative; z-index: 999999;">
            <div class="display-versions">
                <a id="show-desktop-v" href="?show_desktop=true">Десктоп верзија</a>
                <a id="show-mob-v" href="?show_desktop=false">Мобилна верзија</a>
                
            </div>

            <div class="container">
                <div class="row top-bar">
                    <div class="col-md-4 col-sm-6 col-xs-6 p0-xs">
                        <ul>
                            <li class="hidden-xs"><a href="http://www.oglasnik24.mk/" target="_blank">Огласи/Недвижности</a></li>
                            <li><a href="news-index.nspx">Индекс</a></li>
                        </ul>
                    </div>
                    <div class="col-md-4 col-sm-2 col-xs-6 text-center hidden-xs">
                        <p id="megagal">МЕГА ФОТО <span class="glyphicon glyphicon-film"></span></p>
                    </div>
                    <div class="col-md-4 col-sm-4 col-xs-6 p0-xs">
                        <div class="search ">
                            <input type="text" class="ns-search-field" value="Пребарувај..." data-tooltip="Пребарувај..." data-url="prebaruvanje.nspx" id="q" name="q">
                            <div class="s-btn"><span class="glyphicon glyphicon-search"></span></div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                </div>
            </div>
        </div>
        <div id="aboveHeaderBanner">
            <!-- start slave -->

            <div id="adoceanrssiotcmehzg"></div>
            <script type="text/javascript">

                /* (c)AdOcean 2003-2015, Telegraf.rs.Telegraf.mk.Telegraf.mk.Naslovna.728x90 */
                ado.slave('adoceanrssiotcmehzg', { myMaster: 'KzswzydvJ74fGaIW2DuZXhfqUTQo.ic01awd1wCH19j..7' });
            </script>
            <!--  end slave  -->
        </div>
        <div class="logo hidden-xs">
            <div class="container">
                <div class="logo-container">
                    <div class="col-md-3 col-sm-3 ">
                        <script src="js/weather4all.js"></script>
                        <div id="weatherWidget">
                            <a href="vreme.nspx">
                                <img id="weatherIMG" src=""></a>
                            <a class="weatherTowns" href="vreme.nspx">
                                <div class="widgetNaslov active" id="sk">Скопје</div>
                                <div id="weatherSK">
                                    <div id="widgetMainSK">
                                        <div class="today">
                                            <div class="todayWeather">°C</div>
                                        </div>
                                    </div>
                                </div>
                            </a>
                        </div>
                    </div>
                    <div class="col-md-6 col-sm-6  text-center">
                        <a href="pocetna.nspx">
                            <img src="../../images/logo.png" /></a>
                    </div>
                    <div class="col-md-3 col-sm-3 ">
                        <div class="dateTime">
                            <img class="pull-right" src="../../images/time.png?ver=001" />
                            <div id="todayDate">
                                <div class="day"></div>
                                <div class="date"></div>
                            </div>
                            <script language="javascript"> getDateHeader();</script>
                        </div>
                    </div>
                    <div class="clearfix"></div>
                </div>
            </div>
        </div>
        <div class="container hidden-xs hidden-sm">
            <div class="udarniVesti">
                <div id="ctl00_ctl00_ctl00_cmscontent_ctl01_ctl00_pnlContent">
	<div><div id="carousel-udarni" class="carousel slide "><div class="col-md-2"><div class="row"><h4>Ударни вести</h4></div></div><div class="col-md-10 "><ul id="ticker" /></div><div class="clear-fix">&nbsp</div></div></div>
</div>
            </div>
        </div>
        <div class="affixMenu" data-spy="affix" data-offset-top="193" data-offset-bottom="20">
            <div class="container p0-xs" xmlns:msxsl="urn:schemas-microsoft-com:xslt"><div class="navbar navbar-default main-menu " role="navigation"><a class="navbar-brand visible-affix" href="pocetna.nspx"></a><div class="navbar-header"><button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse"><span class="sr-only">Toggle navigation</span><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button><a class="navbar-brand visible-xs" href="pocetna.nspx"><img src="../../images/logo.png"></a></div><div class="collapse navbar-collapse p0" id="mainmenu"><ul class="nav navbar-nav"><li id="telegraf"><a href="pocetna.nspx">Насловна</a></li><li id="aktuelno"><a href="aktuelno.nspx">Актуелно</a><ul class="dropdown-menu"><li><a href="aktuelno/makedonija.nspx">Македонија</a></li><li><a href="aktuelno/hronika.nspx">Хроника</a></li><li><a href="aktuelno/ekonomija.nspx">Економија</a></li><li><a href="aktuelno/region.nspx">Регион</a></li><li><a href="aktuelno/svet.nspx">Свет</a></li><li><a href="aktuelno/akteulno-izjava-na-denot.nspx">Изјава на денот </a></li><div class="add-module hidden-xs"></div></ul></li><li id="makedonija"><a href="macedonia.nspx">Македонија</a><ul class="dropdown-menu"><li><a href="aktuelno/makedonija.nspx">Македонија</a></li><div class="add-module hidden-xs"></div></ul></li><li id="sport"><a href="sport.nspx" class="active">Спорт</a><ul class="dropdown-menu"><li><a href="sport/fudbal.nspx" class="active-in">Фудбал</a></li><li><a href="sport/kosarka.nspx">Koшарка</a></li><li><a href="sport/rakomet.nspx">Ракомет</a></li><li><a href="sport/motosport.nspx">Мотоспорт</a></li><li><a href="sport/tenis.nspx">Тенис</a></li><li><a href="sport/ostanatisportovi.nspx">Останати спортови</a></li><li><a href="sport/tip-na-denot-sport.nspx">Тип на денот</a></li><div class="add-module hidden-xs"></div></ul></li><li id="kultura"><a href="kultura.nspx">Култура</a><ul class="dropdown-menu"><li><a href="kultura/teatar.nspx">Театар</a></li><li><a href="kultura/film.nspx">Филм</a></li><li><a href="kultura/muzika.nspx">Музика</a></li><li><a href="kultura/literatura.nspx">Литература</a></li><li><a href="kultura/arheologija.nspx">Археологија</a></li><li><a href="kultura/artidizajn.nspx">Арт</a></li><li><a href="kultura/poezija.nspx">Поезија</a></li><div class="add-module hidden-xs"></div></ul></li><li id="kolumni"><a href="kolumni.nspx">Колумни</a><ul class="dropdown-menu"><li><a href="kolumni/koncept-so-ina.nspx">Концепт со Ина</a></li><li><a href="kolumni/betmen-velit.nspx">Бетмен велит</a></li><div class="add-module hidden-xs"></div></ul></li><li id="zabava"><a href="zabava.nspx">Забава</a><ul class="dropdown-menu"><li><a href="zabava/estrada.nspx">Естрада</a></li><li><a href="zabava/getset.nspx">Џетсет</a></li><li><a href="zabava/sportshou.nspx">Спортшоу</a></li><li><a href="zabava/nastani.nspx">Настани</a></li><li><a href="zabava/zabava-zanimlivosti.nspx">Занимливости</a></li><div class="add-module hidden-xs"></div></ul></li><li id="magazin"><a href="main-magazin.nspx">Магазин </a><ul class="dropdown-menu"><li><a href="main-magazin/moda.nspx">Мода</a></li><li><a href="main-magazin/semejstvo.nspx">Семејство</a></li><li><a href="main-magazin/dom.nspx">Дом и уредување</a></li><li><a href="main-magazin/hrana.nspx">Храна</a></li><li><a href="main-magazin/patuvanja.nspx">Патувањe</a></li><li><a href="main-magazin/zena.nspx">Жена</a></li><li><a href="main-magazin/seksivrski.nspx">Секс и Врски</a></li><li><a href="main-magazin/astro.nspx">Астро</a></li><li><a href="main-magazin/zdravjeiubavina.nspx">Здравје и Убавина</a></li><div class="add-module hidden-xs"></div></ul></li><li id="tehnologija"><a href="tehnologija.nspx">Технологија</a><ul class="dropdown-menu"><li><a href="tehnologija/nauka.nspx">Наука</a></li><li><a href="tehnologija/sajber-prostor.nspx">Сајбер простор </a></li><li><a href="tehnologija/hajtek.nspx">Хај-Тек</a></li><div class="add-module hidden-xs"></div></ul></li><li id="photo"><a href="foto.nspx">Фотогалерии</a><ul class="dropdown-menu"><li><a href="foto/foto-makeodonija.nspx">Македонија</a></li><li><a href="foto/foto-svet.nspx">Свет</a></li><li><a href="foto/sport-foto.nspx">Спорт</a></li><li><a href="foto/nastani-foto.nspx">Настани</a></li><li><a href="foto/foto-zabava.nspx">Забава</a></li><li><a href="ns-newsarticle-foto-na-denot.nspx">Фото на денот</a></li><li><a href="foto/momcenadenot.nspx">Момче на денот</a></li><li><a href="foto/devojkanadenot.nspx">Девојка на денот</a></li><div class="add-module hidden-xs"></div></ul></li><li id="video"><a href="video.nspx">Видео</a><ul class="dropdown-menu"><li><a href="video/makedonsko-video.nspx">Македонија</a></li><li><a href="video/video-svet.nspx">Свет</a></li><li><a href="video/nastani-video.nspx">Настани</a></li><li><a href="video/video-zabava.nspx">Забава</a></li><div class="add-module hidden-xs"></div></ul></li><li id="gta"><a href="main-gta.nspx">GTA</a><ul class="dropdown-menu"><li><a href="main-gta/avtomobili.nspx">Автомобили</a></li><div class="add-module hidden-xs"></div></ul></li></ul></div></div></div>
        </div>
        <div class="clearfix"></div>
    </div>
    <!-- start slave -->
    <div id="adoceanrswlknqqljxq"></div>
    <script type="text/javascript">
        /* (c)AdOcean 2003-2015, Telegraf.rs.Telegraf.mk.Telegraf.mk.Naslovna.970x250 */
        ado.slave('adoceanrswlknqqljxq', { myMaster: 'KzswzydvJ74fGaIW2DuZXhfqUTQo.ic01awd1wCH19j..7' });
    </script>
    <!--  end slave  -->
    <div id="ns-content" class="content">
        
 <div style="display:none" id="article-text"><p>Битолчани и тетовци ќе се борат за пехарот на југот на земјата, а дефинитивната одлука ќе падне в петок</p><p><p>Финалето на Купот на Македонија меѓу Пелистер и Шкендија ќе се одигра на 17 мај од 17:30 часот. Во моментов главната опција за одигрување на тој меч е стадионот &bdquo;Младост&ldquo; во Струмица каде што ќе биде доделен новиот пехар.</p>
<p>Одлуката за местото на одигрување на средбата ќе падне в петок кога Комисијата на ФФМ треба да се изјасни дали овој стадион ги исполнува условите за играње на средбата.</p>
<p>Со оглед на тоа што &bdquo;Телеком арената&ldquo; во Скопје е затворена за натпревари, сосема извесно е дека нема да може овој дуел да биде одигран во главниот град, па доколку Струмица не биде домаќин втората варијанта е Штип.</p>
<p>Инаку, доколку биде одлучено натпреварот да биде одигран во Струмица, тоа ќе биде второ финале во Купот на Македонија после она во 2002 година кога Победа славеше против Цементарница со 3:1.</p></p></div>
	  <script src="js/telegraf.js?ver=001"></script>
        <div class="col-md-12 MenuModulesMaster" style="display:none;">
          <div id="module-aktuelno">
            <div id="ctl00_ctl00_ctl00_cmscontent_CmsMain_ctl01_ctl00_pnlContent">
	<div><div class="col-lg-12"><div class=""><div class="col-md-3 col-sm-3"><div class="menu-news-module "><a href="aktuelno/hronika/ns-newsarticle-stip-fiat-punto-se-prevrti-vo-niva-dve-maloletnicki-se-povredeni.nspx"><div class="news-intro-title"><img src="articleImage.img/2016/11/15/Сообраќајка_и_пукање_кај_поликлиника_Букурешт__5_.jpg?width=230&amp;height=150" /><h2>ШТИП: „Фиат пунто“ се преврти во нива, две малолетнички се повредени</h2></div></a></div></div><div class="col-md-3 col-sm-3"><div class="menu-news-module "><a href="aktuelno/hronika/ns-newsarticle-strasna-soobrakajka-kaj-makedonski-brod-zagina-mlad-motociklist-vo-sudir-so-avtomobil.nspx"><div class="news-intro-title"><img src="articleImage.img/article_images/wp-content/uploads/2014/09/23/Полиција-увид-6.jpg?width=230&amp;height=150" /><h2>СТРАШНА СООБРАЌАЈКА КАЈ МАКЕДОНСКИ БРОД: Загина млад мотоциклист во судир со автомобил</h2></div></a></div></div><div class="col-md-3 col-sm-3"><div class="menu-news-module "><a href="aktuelno/hronika/ns-newsarticle-voz-udri-vo-avtomobil-kaj-volkovo-vozacot-e-vo-zivotna-opasnost.nspx"><div class="news-intro-title"><img src="articleImage.img/article_images/wp-content/uploads/2014/07/05/vozovi-1.jpg?width=230&amp;height=150" /><h2>ВОЗ УДРИ ВО АВТОМОБИЛ КАЈ ВОЛКОВО: Возачот е во животна опасност</h2></div></a></div></div><div class="col-md-3 col-sm-3"><div class="menu-news-module "><a href="aktuelno/makedonija/ns-newsarticle-mvr-bezbednosnite-kameri-registrirale-koj-gi-otvoril-vratite-od-sobranieto.nspx"><div class="news-intro-title"><img src="articleImage.img/2017/04/27/sobranie_-_04a.JPG?width=230&amp;height=150" /><h2>МВР: Безбедносните камери регистрирале кој ги отворил вратите од Собранието</h2></div></a></div></div></div></div></div>
</div>
          </div>
          <div id="module-makedonija">
            <div id="ctl00_ctl00_ctl00_cmscontent_CmsMain_ctl02_ctl00_pnlContent">
	<div><div class="col-lg-12"><div class=""><div class="col-md-3 col-sm-3"><div class="menu-news-module "><a href="aktuelno/hronika/ns-newsarticle-stip-fiat-punto-se-prevrti-vo-niva-dve-maloletnicki-se-povredeni.nspx"><div class="news-intro-title"><img src="articleImage.img/2016/11/15/Сообраќајка_и_пукање_кај_поликлиника_Букурешт__5_.jpg?width=230&amp;height=150" /><h2>ШТИП: „Фиат пунто“ се преврти во нива, две малолетнички се повредени</h2></div></a></div></div><div class="col-md-3 col-sm-3"><div class="menu-news-module "><a href="aktuelno/hronika/ns-newsarticle-strasna-soobrakajka-kaj-makedonski-brod-zagina-mlad-motociklist-vo-sudir-so-avtomobil.nspx"><div class="news-intro-title"><img src="articleImage.img/article_images/wp-content/uploads/2014/09/23/Полиција-увид-6.jpg?width=230&amp;height=150" /><h2>СТРАШНА СООБРАЌАЈКА КАЈ МАКЕДОНСКИ БРОД: Загина млад мотоциклист во судир со автомобил</h2></div></a></div></div><div class="col-md-3 col-sm-3"><div class="menu-news-module "><a href="aktuelno/hronika/ns-newsarticle-voz-udri-vo-avtomobil-kaj-volkovo-vozacot-e-vo-zivotna-opasnost.nspx"><div class="news-intro-title"><img src="articleImage.img/article_images/wp-content/uploads/2014/07/05/vozovi-1.jpg?width=230&amp;height=150" /><h2>ВОЗ УДРИ ВО АВТОМОБИЛ КАЈ ВОЛКОВО: Возачот е во животна опасност</h2></div></a></div></div><div class="col-md-3 col-sm-3"><div class="menu-news-module "><a href="aktuelno/makedonija/ns-newsarticle-mvr-bezbednosnite-kameri-registrirale-koj-gi-otvoril-vratite-od-sobranieto.nspx"><div class="news-intro-title"><img src="articleImage.img/2017/04/27/sobranie_-_04a.JPG?width=230&amp;height=150" /><h2>МВР: Безбедносните камери регистрирале кој ги отворил вратите од Собранието</h2></div></a></div></div></div></div></div>
</div>
          </div>
          <div id="module-sport">
            <div id="ctl00_ctl00_ctl00_cmscontent_CmsMain_ctl03_ctl00_pnlContent">
	<div><div class="col-lg-12"><div class=""><div class="col-md-3 col-sm-3"><div class="menu-news-module "><a href="sport/rakomet/ns-newsarticle-dibirov-so-ubava-najava-vo-keln-nema-da-bideme-samo-gledaci.nspx"><div class="news-intro-title"><img src="articleImage.img/2017/02/25/рк_вардар_рк_целје_лига_шампиони_____13_.jpg?width=230&amp;height=150" /><h2>ДИБИРОВ СО УБАВА НАЈАВА: Во Келн нема да бидеме само гледачи</h2></div></a></div></div><div class="col-md-3 col-sm-3"><div class="menu-news-module "><a href="sport/motosport/ns-newsarticle-podgotveni-za-trkata-na-vodno-ke-vozi-i-ide-so-noviot-avtomobil.nspx"><div class="news-intro-title"><img src="articleImage.img/2017/05/02/Игор_Стефановски-Иџе_на_Монца.jpg?width=230&amp;height=150" /><h2>ПОДГОТВЕНИ ЗА ТРКАТА НА ВОДНО: Ќе вози и Иџе со новиот автомобил</h2></div></a></div></div><div class="col-md-3 col-sm-3"><div class="menu-news-module "><a href="sport/fudbal/ns-newsarticle-kupot-ke-se-igra-na-mladost-pelister-i-skendija-po-peharot-vo-strumica.nspx"><div class="news-intro-title"><img src="articleImage.img/2016/10/30/фк_шкупи_фк_шкендија_12_коло___12_.jpg?width=230&amp;height=150" /><h2>КУПОТ ЌЕ СЕ ИГРА НА „МЛАДОСТ“: Пелистер и Шкендија по пехарот во Струмица</h2></div></a></div></div><div class="col-md-3 col-sm-3"><div class="menu-news-module "><a href="sport/rakomet/ns-newsarticle-raul-veruva-vo-momcite-ako-igrame-kako-protiv-flenzburg-se-e-mozno.nspx"><div class="news-intro-title"><img src="articleImage.img/2017/04/25/рк_вардар_прес_и_тренинг_пред_1-4_финале_против_фленсбург__4_.jpg?width=230&amp;height=150" /><h2>РАУЛ ВЕРУВА ВО МОМЦИТЕ: Ако играме како против Флензбург, сè е можно</h2></div></a></div></div></div></div></div>
</div>
          </div>
              <div id="module-euro">
            <div id="ctl00_ctl00_ctl00_cmscontent_CmsMain_ctl04_ctl00_pnlContent">
	<div><div class="col-lg-12"><div class=""><div class="col-md-3 col-sm-3"><div class="menu-news-module "><a href="rio-2016/zanimlivosti/ns-newsarticle-tumor-na-lice.nspx"><div class="news-intro-title"><img src="articleImage.img/2016/10/22/tumor_nov_sred.jpg?width=230&amp;height=150" /><h2>ТУМОРОТ И ГО ПОКРИВА ЛИЦЕТО: Николета сите ја избегнуваат поради нејзиниот изглед (ВОЗНЕМИРУВАЧКО)</h2></div></a></div></div><div class="col-md-3 col-sm-3"><div class="menu-news-module "><a href="rio-2016/zanimlivosti/ns-newsarticle-kolku-ste-manijaci-sto-prvo-gledate-video.nspx"><div class="news-intro-title"><img src="articleImage.img/2016/10/11/pen__sred.jpg?width=230&amp;height=150" /><h2>КОЛКУ СТЕ „МАНИЈАЦИ“: Што прво гледате (ВИДЕО)</h2></div></a></div></div><div class="col-md-3 col-sm-3"><div class="menu-news-module "><a href="rio-2016/zanimlivosti/ns-newsarticle-robert-de-niro-donald-tramp-e-svina-koja-ne-znae-sto-zboruva.nspx"><div class="news-intro-title"><img src="articleImage.img/article_images/wp-content/uploads/2013/10/25/роберт-де-ниро.jpg?width=230&amp;height=150" /><h2>РОБЕРТ ДЕ НИРО: Доналд Трамп е свиња која не знае што зборува</h2></div></a></div></div><div class="col-md-3 col-sm-3"><div class="menu-news-module "><a href="rio-2016/zanimlivosti/ns-newsarticle-ja-poznavate-li-makedonija-ke-pogodite-li-koja-e-ovaa-planina-foto.nspx"><div class="news-intro-title"><img src="articleImage.img/2016/09/05/Репортажа_пештера_Череп__16_.jpg?width=230&amp;height=150" /><h2>ЈА ПОЗНАВАТЕ ЛИ МАКЕДОНИЈА?: Ќе погодите ли која е оваа планина? (ФОТО)</h2></div></a></div></div></div></div></div>
</div>
        </div>
          <div id="module-kultura">
            <div id="ctl00_ctl00_ctl00_cmscontent_CmsMain_ctl05_ctl00_pnlContent">
	<div><div class="col-lg-12"><div class=""><div class="col-md-3 col-sm-3"><div class="menu-news-module "><a href="kultura/muzika/ns-newsarticle-koncert-na-voeniot-orkestar-na-arm-25-godini-od-formiraneto-na-armijata.nspx"><div class="news-intro-title"><img src="articleImage.img/2017/05/02/Воен_оркестар_на_АРМ.jpg?width=230&amp;height=150" /><h2>КОНЦЕРТ НА ВОЕНИОТ ОРКЕСТАР НА АРМ: 25 години од формирањето на Армијата</h2></div></a></div></div><div class="col-md-3 col-sm-3"><div class="menu-news-module "><a href="kultura/film/ns-newsarticle-filmot-gospod-postoi-nejzinoto-ime-e-petrunija-dobi-poddrska-od-media.nspx"><div class="news-intro-title"><img src="articleImage.img/article_images/wp-content/uploads/2014/01/10/filmska-lenta-01.jpg?width=230&amp;height=150" /><h2>Филмот „Господ постои, нејзиното име е Петрунија“ доби поддршка од МЕДИА</h2></div></a></div></div><div class="col-md-3 col-sm-3"><div class="menu-news-module "><a href="kultura/muzika/ns-newsarticle-kup-oskar-orkestra-doaga-na-d-festival-vo-dojran.nspx"><div class="news-intro-title"><img src="articleImage.img/2017/05/02/КУП_Оскар_Оркестра1.jpg?width=230&amp;height=150" /><h2>„КУП Оскар оркестра“ доаѓа на „Д фестивал“ во Дојран</h2></div></a></div></div><div class="col-md-3 col-sm-3"><div class="menu-news-module "><a href="kultura/literatura/ns-newsarticle-nujork-tajms-gi-proglasi-za-najdobri-tri-filmuvani-bestseleri-vo-izdanie-na-antolog.nspx"><div class="news-intro-title"><img src="articleImage.img/article_images/wp-content/uploads/2015/01/06/Books-01-LR-24.jpg?width=230&amp;height=150" /><h2>„ЊУЈОРК ТАЈМС“ ГИ ПРОГЛАСИ ЗА НАЈДОБРИ: Три филмувани бестселери во издание на „Антолог“</h2></div></a></div></div></div></div></div>
</div>
          </div>
          <div id="module-zabava">
            <div id="ctl00_ctl00_ctl00_cmscontent_CmsMain_ctl06_ctl00_pnlContent">
	<div><div class="col-lg-12"><div class=""><div class="col-md-3 col-sm-3"><div class="menu-news-module "><a href="zabava/estrada/ns-newsarticle-ima-pa-i-se-moze-poglednete-na-sto-potrosi-elena-velevska-iljadnici-evra-video.nspx"><div class="news-intro-title"><img src="articleImage.img/2016/11/21/Елена_Велевска__1_.jpg?width=230&amp;height=150" /><h2>ИМА, ПА Ѝ СЕ МОЖЕ: Погледнете на што потроши Елена Велевска илјадници евра (ВИДЕО)</h2></div></a></div></div><div class="col-md-3 col-sm-3"><div class="menu-news-module "><a href="zabava/sportshou/ns-newsarticle-mma-borec-protiv-taj-ci-borec-sto-mislite-koj-go-izvlece-podebeliot-kraj-video.nspx"><div class="news-intro-title"><img src="articleImage.img/2017/05/02/mm_swr.jpg?width=230&amp;height=150" /><h2>ММА-БОРЕЦ ПРОТИВ ТАЈ-ЧИ БОРЕЦ: Што мислите, кој го извлече подебелиот крај (ВИДЕО)</h2></div></a></div></div><div class="col-md-3 col-sm-3"><div class="menu-news-module "><a href="zabava/zabava-zanimlivosti/ns-newsarticle-milijarderot-bil-gejts-ja-zacudi-javnosta-poglednete-sto-bi-pravel-koga-bi-imal-samo-dva-dolara-dnevno.nspx"><div class="news-intro-title"><img src="articleImage.img/2017/05/02/bil_gates.jpg?width=230&amp;height=150" /><h2>МИЛИЈАРДЕРОТ БИЛ ГЕЈТС ЈА ЗАЧУДИ ЈАВНОСТА: Погледнете што би правел кога би имал само два долара дневно</h2></div></a></div></div><div class="col-md-3 col-sm-3"><div class="menu-news-module "><a href="aktuelno/region/ns-newsarticle-soprugot-na-jelena-objavi-na-fejsbuk-na-monstrumot-mu-se-izbrojani-denovite.nspx"><div class="news-intro-title"><img src="articleImage.img/2017/03/30/зоран_јелена_марјановиќ.jpg?width=230&amp;height=150" /><h2>СОПРУГОТ НА ЈЕЛЕНА ОБЈАВИ НА ФЕЈСБУК: На монструмот му се избројани деновите!</h2></div></a></div></div></div></div></div>
</div>
          </div>
          <div id="module-magazin">
            <div id="ctl00_ctl00_ctl00_cmscontent_CmsMain_ctl07_ctl00_pnlContent">
	<div><div class="col-lg-12"><div class=""><div class="col-md-3 col-sm-3"><div class="menu-news-module "><a href="main-magazin/zdravjeiubavina/ns-newsarticle-tretman-na-kardiovaskularni-bolesti-so-hibridni-intervencii.nspx"><div class="news-intro-title"><img src="articleImage.img/rabotnici_-_10.jpg?width=230&amp;height=150" /><h2>Третман на кардиоваскуларни болести со хибридни интервенции</h2></div></a></div></div><div class="col-md-3 col-sm-3"><div class="menu-news-module "><a href="main-magazin/moda/ns-newsarticle-od-nea-nikoj-ne-spie-mirno-koga-najzgodnata-strumicanka-ke-se-soblece-za-na-plaza-toa-izgleda-vaka-fotovideo.nspx"><div class="news-intro-title"><img src="articleImage.img/2017/05/02/323.jpg?width=230&amp;height=150" /><h2>ОД НЕА НИКОЈ НЕ СПИЕ МИРНО: Кога најзгодната струмичанка ќе се соблече за на плажа, тоа изгледа вака (ФОТО/ВИДЕО)</h2></div></a></div></div><div class="col-md-3 col-sm-3"><div class="menu-news-module "><a href="main-magazin/patuvanja/ns-newsarticle-misteriozni-gravuri-na-zidovite-potopenata-crkva-vo-mavrovo-gi-otkriva-svoite-tajni-vodata-se-povlece-foto.nspx"><div class="news-intro-title"><img src="articleImage.img/2017/04/27/потопена_црква_маврово__24_.jpg?width=230&amp;height=150" /><h2>МИСТЕРИОЗНИ ГРАВУРИ НА ЅИДОВИТЕ: Потопената црква во Маврово ги открива своите тајни, водата се повлече (ФОТО)</h2></div></a></div></div><div class="col-md-3 col-sm-3"><div class="menu-news-module "><a href="main-magazin/hrana/ns-newsarticle-noviot-hit-na-instagram-frcat-fotografii-so-crn-sladoled-foto.nspx"><div class="news-intro-title"><img src="articleImage.img/2017/04/28/sladoled.jpg?width=230&amp;height=150" /><h2>НОВИОТ ХИТ НА ИНСТАГРАМ: Фрчат фотографии со црн сладолед (ФОТО)</h2></div></a></div></div></div></div></div>
</div>
          </div>
          <div id="module-tehnologija">
            <div id="ctl00_ctl00_ctl00_cmscontent_CmsMain_ctl08_ctl00_pnlContent">
	<div><div class="col-lg-12"><div class=""><div class="col-md-3 col-sm-3"><div class="menu-news-module "><a href="tehnologija/hajtek/ns-newsarticle-go-vikaat-terminatorot-na-putin-ruski-robot-koj-unistuva-se-pred-sebe-video.nspx"><div class="news-intro-title"><img src="articleImage.img/2017/05/02/robot_pukanje.jpg?width=230&amp;height=150" /><h2>ГО ВИКААТ ТЕРМИНАТОРОТ НА ПУТИН: Руски робот кој уништува сè пред себе (ВИДЕО)</h2></div></a></div></div><div class="col-md-3 col-sm-3"><div class="menu-news-module "><a href="tehnologija/hajtek/ns-newsarticle-epl-gi-zapocna-testovite-intenzivno-se-raboti-na-tehnologijata-za-avtonomni-vozila-foto.nspx"><div class="news-intro-title"><img src="articleImage.img/2017/04/28/epl.jpg?width=230&amp;height=150" /><h2>„ЕПЛ“ ГИ ЗАПОЧНА ТЕСТОВИТЕ: Интензивно се работи на технологијата за автономни возила (ФОТО)</h2></div></a></div></div><div class="col-md-3 col-sm-3"><div class="menu-news-module "><a href="tehnologija/sajber-prostor/ns-newsarticle-dve-novi-videoigri-na-links-studio-borba-so-palci-i-akciona-slozuvalka-na-vasite-mobilni-telefoni-video.nspx"><div class="news-intro-title"><img src="articleImage.img/2017/04/27/Balloon.jpg?width=230&amp;height=150" /><h2>ДВЕ НОВИ ВИДЕОИГРИ НА ЛИНКС СТУДИО: Борба со палци и акциона сложувалка на вашите мобилни телефони (ВИДЕО)</h2></div></a></div></div><div class="col-md-3 col-sm-3"><div class="menu-news-module "><a href="tehnologija/nauka/ns-newsarticle-vo-makedonija-prijaveni-170-ucesnici-mladi-istrazuvaci-ke-se-natprevaruvaat-na-pettiot-nasa-spejs-aps-celind.nspx"><div class="news-intro-title"><img src="articleImage.img/2017/04/27/nasa.jpg?width=230&amp;height=150" /><h2>ВО МАКЕДОНИЈА ПРИЈАВЕНИ 170 УЧЕСНИЦИ: Млади истражувачи ќе се натпреваруваат на петтиот „НАСА спејс апс челинџ“</h2></div></a></div></div></div></div></div>
</div>
          </div>
          <div id="module-video">
            <div id="ctl00_ctl00_ctl00_cmscontent_CmsMain_ctl09_ctl00_pnlContent">
	<div><div class="col-lg-12"><div class=""><div class="col-md-3 col-sm-3"><div class="menu-news-module "><a href="video/nastani-video/ns-newsarticle-graganski-gnev-protest-za-ubienoto-kuce-video.nspx"><div class="news-intro-title"><img src="articleImage.img/2017/04/30/анима_мунди_протест_против_убиец_на_куче_во_дебар_маало__20_.jpg?width=230&amp;height=150" /><h2>ГРАЃАНСКИ ГНЕВ: Протест за убиеното куче (ВИДЕО)</h2></div></a></div></div><div class="col-md-3 col-sm-3"><div class="menu-news-module "><a href="video/nastani-video/ns-newsarticle-vojna-okolu-sobranie-se-sudrija-policajci-i-demonstranti.nspx"><div class="news-intro-title"><img src="articleImage.img/2017/04/27/собрание_насилства__9_.jpg?width=230&amp;height=150" /><h2>ВОЈНА ОКОЛУ СОБРАНИЕ: Се судрија полицајци и демонстранти</h2></div></a></div></div><div class="col-md-3 col-sm-3"><div class="menu-news-module "><a href="video/makedonsko-video/ns-newsarticle-makedonskoto-zname-letase-na-dron-video.nspx"><div class="news-intro-title"><img src="articleImage.img/2017/04/24/за_заедничка_македонија_протест_24_04_2017__35_.jpg?width=230&amp;height=150" /><h2>Македонското знаме леташе на дрон (ВИДЕО)</h2></div></a></div></div><div class="col-md-3 col-sm-3"><div class="menu-news-module "><a href="video/nastani-video/ns-newsarticle-peplosani-stici-otvoren-sef-barakite-vo-karpos---den-posle-pozarot-video.nspx"><div class="news-intro-title"><img src="articleImage.img/2017/04/22/Пожарот_во_Карпош_уште_тлее__39_.JPG?width=230&amp;height=150" /><h2>ПЕПЛОСАНИ ШТИЦИ, ОТВОРЕН СЕФ: Бараките во Карпош - ден после пожарот (ВИДЕО)</h2></div></a></div></div></div></div></div>
</div>
          </div>
          <div id="module-photo">
            <div id="ctl00_ctl00_ctl00_cmscontent_CmsMain_ctl10_ctl00_pnlContent">
	<div><div class="col-lg-12"><div class=""><div class="col-md-3 col-sm-3"><div class="menu-news-module "><a href="ns-newsarticle-sobranieto-se-vraka-vo-zivot-foto.nspx"><div class="news-intro-title"><img src="articleImage.img/2017/05/02/македонско_собрание_чистење_насилство__8_.jpg?width=230&amp;height=150" /><h2>Собранието се враќа во живот (ФОТО)</h2></div></a></div></div><div class="col-md-3 col-sm-3"><div class="menu-news-module "><a href="ns-newsarticle-svadbeni-tetovazi-foto.nspx"><div class="news-intro-title"><img src="articleImage.img/2017/05/02/_Свадбени_тетоважи__4_.jpg?width=230&amp;height=150" /><h2>Свадбени тетоважи (ФОТО)</h2></div></a></div></div><div class="col-md-3 col-sm-3"><div class="menu-news-module "><a href="ns-newsarticle-cudni-fontani-foto.nspx"><div class="news-intro-title"><img src="articleImage.img/2017/05/02/Чудни_фонтани__1_.jpg?width=230&amp;height=150" /><h2>Чудни фонтани (ФОТО)</h2></div></a></div></div><div class="col-md-3 col-sm-3"><div class="menu-news-module "><a href="foto/devojkanadenot/ns-newsarticle-10608-devojka-na-denot-niki.nspx"><div class="news-intro-title"><img src="articleImage.img/article_images/wp-content/uploads/2013/07/08/Девојка-на-денот-Ники-8.jpg?width=230&amp;height=150" /><h2>Девојка на денот - Ники</h2></div></a></div></div></div></div></div>
</div>
          </div>
          <div id="module-gta">
            <div id="ctl00_ctl00_ctl00_cmscontent_CmsMain_ctl11_ctl00_pnlContent">
	<div><div class="col-lg-12"><div class=""><div class="col-md-3 col-sm-3"><div class="menu-news-module "><a href="main-gta/avtomobili/ns-newsarticle-kia-so-treta-kruna---avtomobil-na-godinata-vo-makedonija.nspx"><div class="news-intro-title"><img src="articleImage.img/2017/04/07/KPO_6402.JPG?width=230&amp;height=150" /><h2>„Киа“ со трета круна - „Автомобил на годината во Македонија“</h2></div></a></div></div><div class="col-md-3 col-sm-3"><div class="menu-news-module "><a href="main-gta/avtomobili/ns-newsarticle-kontinental-premium-kontakt-6---vrven-pnevmatik-vo-ponudata-na-motocentar.nspx"><div class="news-intro-title"><img src="articleImage.img/2017/04/06/_MG_0318.JPG?width=230&amp;height=150" /><h2>„Континентал премиум контакт 6“ - врвен пневматик во понудата на „Мотоцентар“</h2></div></a></div></div><div class="col-md-3 col-sm-3"><div class="menu-news-module "><a href="main-gta/avtomobili/ns-newsarticle-opel-insignija-kanti-turer-karavan-so-mokna-stava-na-terenec.nspx"><div class="news-intro-title"><img src="articleImage.img/2017/04/06/Opel-Insignia-Country-Tourer-305911-1.jpg?width=230&amp;height=150" /><h2>„Опел инсигнија канти турер“ караван со моќна става на „теренец“</h2></div></a></div></div><div class="col-md-3 col-sm-3"><div class="menu-news-module "><a href="main-gta/avtomobili/ns-newsarticle-idninata-e-elektricniot-model-skoda-vizn-e.nspx"><div class="news-intro-title"><img src="articleImage.img/2017/03/31/vision-e-front.jpg?width=230&amp;height=150" /><h2>Иднината е електричниот модел „шкода вижн E“</h2></div></a></div></div></div></div></div>
</div>
          </div>
        </div> 
       
		  
        <div class="full-content" id="body">
		
          <div class="container" data-template id="ctx" style="display:none;position:relative">
		  
           	<!-- start slave -->
<div id="banernaslovnaleft1"><div id="adoceanrstmrtdofosl"></div></div>
<script type="text/javascript">
    /* (c)AdOcean 2003-2015, Telegraf.rs.Telegraf.mk.Telegraf.mk.Naslovna.Wallpaper left */
    ado.slave('adoceanrstmrtdofosl', { myMaster: 'KzswzydvJ74fGaIW2DuZXhfqUTQo.ic01awd1wCH19j..7' });
</script>
<!--  end slave  -->


	<!-- start slave -->
<div id="banernaslovnaright1"><div id="adoceanrsqnikhlpsng"></div></div>
<script type="text/javascript">
    /* (c)AdOcean 2003-2015, Telegraf.rs.Telegraf.mk.Telegraf.mk.Naslovna.Wallpaper left */
    ado.slave('adoceanrsqnikhlpsng', { myMaster: 'KzswzydvJ74fGaIW2DuZXhfqUTQo.ic01awd1wCH19j..7' });
</script>
<!--  end slave  -->
        <div class="leftbanner">
            
        </div>
        <div class="rightbanner">
            
        </div>
            <div class="row">
              <div class="col-md-9 col-sm-8 col-xs-12" id="left-main">                 
                <div class="inner-content-box">
                  <div class="row">
                    <!--Секогаш стави div па во тој div стави друг div со data-template-for-->
                    <h6>
                      <span class="col-sm-6 hidden-xs">
                        <div class="breadcrumbs" xmlns:msxsl="urn:schemas-microsoft-com:xslt"><span class="glyphicon glyphicon-map-marker"></span><a href="sport.nspx">Спорт</a>/
          <span>Фудбал</span></div>
                      </span>
                      <span class="col-sm-6 text-right">Објавено на: <span id="time">{{DatePublished}}
                        </span></span>
                    </h6>
                  </div>
                  <h2>{{Title}}</h2>
                  <div class="Intro"><strong>{{Intro}}</strong></div>
                    <div class="col-lg-12">
                      <div class="social credits">
                             
                            <div class="fb-like"   data-href="{{PathUrl}}ns-newsarticle-{{Url}}.nspx" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div>
                                 
                             
                            <div class="fb-share-button"  data-href="{{PathUrl}}ns-newsarticle-{{Url}}.nspx" data-layout="button_count"></div>
                                 
                            
                            <div  class="g-plusone" data-size="medium"></div>
                             
                            <a class="twitter-share-button"   data-size="large" onclick="window.open('https://twitter.com/intent/tweet?text={{Title}} http://telegraf.mk/{{PathUrl}}ns-newsarticle-{{Url}}.nspx', '_blank', 'location=yes,height=570,width=520,scrollbars=yes,status=yes');"><img src="images/tweet.png" /></a>
                           
                            
                          </div>
                      
                </div>
                         <div class="row">
                    <div class="col-md-9 col-sm-12 col-xs-12">
                      <div class="row">
                        {{#each Images}}
                        <div data-template-for="Images">
                          {{#if IsThumbNail}}
                          <div class="MainImg">
                            <a class="item" data-gallery="" href="{{url}}">
                              {{{dataImg this params="" class="FeatImg"}}}
                            </a>
                            <div class="ImgAuthor">
                              <h4>{{Caption}}</h4>
                              <h4>{{Author}}</h4>
                            </div>
                          </div>
                          {{/if}}
                        </div>
                        {{/each}}
                      </div>
					  <!-- start slave -->
<div id="adoceanrskmhoejqfss"></div>
<script type="text/javascript">
    /* (c)AdOcean 2003-2015, Telegraf.rs.Telegraf.mk.Telegraf.mk.Aktuelno.468x60 Intext */
    ado.slave('adoceanrskmhoejqfss', { myMaster: '0_Lx9JorDHphbyKH6xyIqSci8Y8g6GehdI1KVHZBfev.B7' });
</script>
<!--  end slave  -->
                      <div class="NewsContent">{{{Content}}}</div>
                    <div id="bannerInline"></div>
                      <h6 class="credits">
                        <span class="col-sm-12 text-right col-xs-12"><span class="red">{{Superscription}}</span></span>
                      </h6>
                        <div>
                           <a class="telegraf-viber-follow" href="http://chats.viber.com/telegraf.mk" target="_blank"><span class="viber-follow hidden-sm hidden-xs">Следете нè на Viber</span>
                               <span class="viber-follow visible-sm visible-xs">Следете нè</span>
                           </a>
                            </div>
                      <div class="keyword">
                        Тагови: {{#each Keywords}}<span data-template-for="Keywords"><a class="keycheck" href="keyword-listing.nspx?keyword={{Value}}">{{Value}}</a></span>{{/each}}
                      </div>
                          <div class="social credits">
                          
                              
                                <div class="col-xs-6">
      <div class="fb-like" data-href="{{PathUrl}}ns-newsarticle-{{Url}}.nspx" data-layout="standard" data-action="like" data-show-faces="false" data-share="true"></div>
                                   </div>
                             <div class="col-xs-3">
                            <div  class="g-plusone" data-size="medium"></div>
                                 
                             </div>
                             <div class="col-xs-3">
                            <a class="twitter-share-button"   data-size="large" onclick="window.open('https://twitter.com/intent/tweet?text={{Title}} http://telegraf.mk/{{PathUrl}}ns-newsarticle-{{Url}}.nspx', '_blank', 'location=yes,height=570,width=520,scrollbars=yes,status=yes');"><img src="images/tweet.png" /></a>
                                 
                             </div>
                           
                          
                      </div>
                      {{#hasElements Images}}
                      <div class="galleryTmpl newz">
                        <div class="big-slider">
                          {{#each Images}}
                          {{#showInline ShowInGallery IsThumbNail}}<div data-template-for="Images">{{{dataImg this params="?width=886"}}}</div>{{/showInline}}
                          {{/each}}
                        </div>
                        <div class="small-slider col-md-12" >
                          {{#each Images}}
                          {{#showInline ShowInGallery IsThumbNail}}<div data-template-for="Images">{{{dataImg this params="?width=200&height=100"}}}</div>{{/showInline}}
                          {{/each}}
                        </div>
                      </div>
                      {{/hasElements}}
                      <div class="disqus">
                        <div id="disqus_thread"></div>
                      </div>
                    </div>
                    <div class="col-md-3 col-sm-3 hidden-sm hidden-xs">
                      {{#hasElements RelatedArticles}}
                      <div class="kyronInherit">
                        <h4>ПРЕПОРАЧУВАМЕ</h4>
                        <div class="kyronListingInner">
                          {{#each RelatedArticles}}
                          <div class="col-md-12 col-sm-12" data-template-for="RelatedArticles">
                            <a href="{{PathUrl}}ns-newsarticle-{{Url}}.nspx">                                                               
                              <h2>{{Title}}</h2>
                              <p>{{Intro}}</p>
                            </a>
                          </div>
                          {{/each}}
                        </div>
                        <div class="clearfix"></div>
                      </div>
                      {{/hasElements}}
                      <div class="ArticlesInCategory redTitleBox gray menu-news-module" id="opsto">
                        <h2>ПОВРЗАНИ ВЕСТИ</h2>
                        <div class="news-intro-title">
                          {{#each ArticlesInCategory}}
                          <div class="col-md-12 col-sm-12 col-xs-6" data-template-for="ArticlesInCategory">
                            <div class="boxArticles">
                              <a href="{{PathUrl}}ns-newsarticle-{{Url}}.nspx">
                                {{#isObject Thumbnail}}
                                {{{dataImg this/Thumbnail params="?width=250&height=160"}}}
                                {{/isObject}}
                                <h2>{{Title}}</h2>
                                <p>{{Intro}}</p>
                              </a>
                            </div>
                          </div>
                          {{/each}}
                        </div>
                        <div class="clearfix"></div>
                      </div>
                    </div>                                                                    
                  </div>
                </div>            
                <div class="clearfix"></div>
              </div>
              <div class="col-md-3 hidden-xs col-sm-4" id="right-main">
                <!-- start slave --><div id="adoceanrsygqgmrqnzm"></div><script type="text/javascript">/* (c)AdOcean 2003-2015, Telegraf.rs.Telegraf.mk.Telegraf.mk.Naslovna.300x250 1 */ado.slave("adoceanrsygqgmrqnzm", {myMaster: "KzswzydvJ74fGaIW2DuZXhfqUTQo.ic01awd1wCH19j..7" });</script><!--  end slave  --><div id="ctl00_ctl00_ctl00_cmscontent_CmsMain_ctl15_ctl01_pnlContent">
	<div><div class="sidebar-modules izjava"><a href="aktuelno/akteulno-izjava-na-denot.nspx"><h2><img src="content/images/chat.png" />
          ИЗЈАВА НА ДЕНОТ
          </h2></a><a href="aktuelno/akteulno-izjava-na-denot/ns-newsarticle-gruevski-novi-izvori-se-izlez-od-krizata.nspx"><div class="news-intro-title"><h4>Груевски: Нови избори се излез од кризата</h4><p>ВМРО-ДПМНЕ не поддржува физичко насилство, но во исто време го осудува и политичкото насилство кое го направи СДСМ врз институциите, деловникот, законите и уставот</p></div></a></div></div>
</div><div id="ctl00_ctl00_ctl00_cmscontent_CmsMain_ctl15_ctl02_pnlContent">
	<div><div class="sidebar-modules"><h2><img src="content/images/photo.png" />
          ФОТО НА ДЕНОТ
        </h2><a href="foto/foto-na-denot/ns-newsarticle-foto-na-denot.nspx"><div class="news-intro-title"><img src="articleImage.img/2017/05/02/d576bf98d5c94f0e049e0fbffbe0ac2f.jpg?width=650&amp;height=415&#xD;&#xA;                  " /></div></a></div></div>
</div><div id="ctl00_ctl00_ctl00_cmscontent_CmsMain_ctl15_ctl03_pnlContent">
	<div><div class="sidebar-modules sport_tip"><h2><span>Тип на денот</span></h2><a href="sport/tip-na-denot-sport/ns-newsarticle-real-madrid---barselona-pogodete-go-tocniot-rezultat.nspx"><div class="news-intro-title"><span>РЕАЛ МАДРИД - БАРСЕЛОНА: Погодете го точниот резултат</span><img src="articleImage.img/2017/04/23/Ел_Класико.jpg?width=650&amp;height=415&#xD;&#xA;                  " /></div></a></div></div>
</div><!-- start slave --><div id="adoceanrsvhhnpoksuh"></div><script type="text/javascript">/* (c)AdOcean 2003-2015, Telegraf.rs.Telegraf.mk.Telegraf.mk.Naslovna.300x250 2 */ado.slave("adoceanrsvhhnpoksuh", {myMaster: "KzswzydvJ74fGaIW2DuZXhfqUTQo.ic01awd1wCH19j..7" });</script><!--  end slave  --><div id="ctl00_ctl00_ctl00_cmscontent_CmsMain_ctl15_ctl05_pnlContent">
	<div><div class="sidebar-modules batman"><a href="aktuelno/betmen-velit.nspx"><h2><img src="content/images/betmen.png" />
          БЕТМЕН ВЕЛИ<span>T</span></h2></a><a href="kolumni/betmen-velit/ns-newsarticle-betmen-velit-golemata-slika-za-fejk-intelektualcite.nspx"><div class="news-intro-title"><h4>БЕТМЕН ВЕЛИТ: Големата слика, за фејк интелектуалците</h4></div></a></div></div>
</div><div id="ctl00_ctl00_ctl00_cmscontent_CmsMain_ctl15_ctl06_pnlContent">
	<div><div class="sidebar-modules batman"><a href="aktuelno/kolumni/koncept-so-ina.nspx"><h2><img src="content/images/ina.png" />
          КОНЦЕПТ СО ИН<span>А</span></h2></a><a href="kolumni/koncept-so-ina/ns-newsarticle-koncept-so-ina-ustolicuvaneto-na-daferi---teatar-i-velepredavstvo.nspx"><div class="news-intro-title"><h4>КОНЦЕПТ СО ИНА: Устоличувањето на Џафери - театар и велепредавство</h4></div></a></div></div>
</div><div id="ctl00_ctl00_ctl00_cmscontent_CmsMain_ctl15_ctl07_registration">
    <div class="subscribe">
        <h2>Е-Весник</h2>
        <div class="form-group">
            <label>Внесете ја вашата е-адреса</label>
            <div class="input-group">
                <input type="text" class="form-control" placeholder="е-адреса..." id="email" />
                <input type="button" class="btn btn-default input-group-addon" value="Претплати се" onclick="subscribe()" />
            </div>
        </div>
        

        <div class="error">
            <p id="success-message" class="newsletter-success-message"></p>
            <p id="error-message" class="newsletter-error-message"></p>
        </div>
        <div class="clearfix"></div>
    </div>

    <script type="text/javascript">

        var emailText = $('#email');
        var successLabel = $('#success-message');
        var errorLabel = $('#error-message');
        var currentURL = "http://telegraf.mk/default.aspx?ItemId=2ff7519c-8cf5-4353-8693-49bec029cb6e&newsArticleId=b7024902-18d2-4a41-9d4e-a76700ecb7de&";

        var subscribe = function () {
            successLabel.text('');
            errorLabel.text('');
            var email = emailText.val();
            if (!validateEmail(email)) {
                errorLabel.text('Невалиден формат на е-адреса');
                return;
            }

            var subscribeUrl = '';
            if (currentURL.indexOf('?') === -1) {
                subscribeUrl = window.currentURL + '?email=' + email;
            } else {
                subscribeUrl = window.currentURL + '&email=' + email;
            }

            $.ajax({
                type: "POST",
                contentType: "application/json; charset=utf-8",
                url: subscribeUrl,
                success: function (data) {
                    if (!!data) {
                        if (!!data.Success) {
                            emailText.val('');
                            successLabel.text(data.Message);
                        } else {
                            errorLabel.text(data.Message);
                        }
                    }
                }
            });

        };

        var validateEmail = function (email) {
            var expression = /^([\w-]+(?:\.[\w-]+)*)@((?:[\w-]+\.)*\w[\w-]{0,66})\.([a-z]{2,6}(?:\.[a-z]{2})?)$/i;
            return expression.test(email);
        };

    </script>
</div>
<div class="newsletter-success-message">
    <span id="ctl00_ctl00_ctl00_cmscontent_CmsMain_ctl15_ctl07_statusLabel"></span>
</div>
<!-- start slave --><div id="adoceanrspjfkgjolub"></div><script type="text/javascript">/* (c)AdOcean 2003-2015, Telegraf.rs.Telegraf.mk.Telegraf.mk.Naslovna.300x250 3 */ado.slave("adoceanrspjfkgjolub", {myMaster: "KzswzydvJ74fGaIW2DuZXhfqUTQo.ic01awd1wCH19j..7" });</script><!--  end slave  --><div class="clearfix"></div>
<ul class="nav nav-tabs naslovna" role="tablist">
  <li role="presentation" class="active"><a href="#devojka" aria-controls="devojka" role="tab" data-toggle="tab">ДЕВОЈКА</a></li>
  <li role="presentation"><a href="#momce" aria-controls="momce" role="tab" data-toggle="tab">МОМЧЕ</a></li>
</ul><div id="ctl00_ctl00_ctl00_cmscontent_CmsMain_ctl15_ctl10_pnlContent">
	<div><div role="tabpanel" class="tab-pane fade wrap" id="momce"><a href="ns-newsarticle-91779-momce-na-denot-tal.nspx"><img src="articleImage.img/article_images/wp-content/uploads/2014/01/16/тал-1.jpg?width=650&amp;height=415&#xD;&#xA;                " /></a><div class="clear-fix">&nbsp</div></div></div>
</div><div id="ctl00_ctl00_ctl00_cmscontent_CmsMain_ctl15_ctl11_pnlContent">
	<div><div role="tabpanel" class="tab-pane wrap fade in active" id="devojka"><a href="foto/devojkanadenot/ns-newsarticle-10608-devojka-na-denot-niki.nspx"><img src="articleImage.img/article_images/wp-content/uploads/2013/07/08/Девојка-на-денот-Ники-8.jpg?width=650&amp;height=415&#xD;&#xA;                " /></a><div class="clear-fix">&nbsp</div></div></div>
</div><div id="ctl00_ctl00_ctl00_cmscontent_CmsMain_ctl15_ctl12_pnlContent">
	<div><div class="tagovi-holder"><h2>Тагови</h2><div class="tagovi"><div class="tag"><a href="keyword-listing.nspx?keyword=Facebook">Facebook</a></div><div class="tag"><a href="keyword-listing.nspx?keyword=видео">видео</a></div><div class="tag"><a href="keyword-listing.nspx?keyword=МВР">МВР</a></div><div class="tag"><a href="keyword-listing.nspx?keyword=Русија">Русија</a></div><div class="tag"><a href="keyword-listing.nspx?keyword=Македонија">Македонија</a></div><div class="tag"><a href="keyword-listing.nspx?keyword=Украина">Украина</a></div><div class="tag"><a href="keyword-listing.nspx?keyword=Грција">Грција</a></div><div class="tag"><a href="keyword-listing.nspx?keyword=САД">САД</a></div><div class="tag"><a href="keyword-listing.nspx?keyword=Скопје">Скопје</a></div><div class="tag"><a href="keyword-listing.nspx?keyword=Никола Груевски">Никола Груевски</a></div><div class="clear-fix" /></div></div></div>
</div>
                <div class="clearfix"></div>
              </div>
            </div>
          </div>
        </div>
		
         
			
        <div class="clearfix"></div>
		
      
    </div>
    <div class="container ">
        <div class="row">
            <div class="col-md-9" id="left-main">
                <div class="social-foot">
                    <div class="col-xs-12">
                        <img src="../../images/logo.png" style="height: 15px; margin-bottom: 15px;">
                    </div>
                    <div class="col-xs-6">
                        <div class="fb-like" data-href="https://www.facebook.com/telegraf.mk/" data-layout="standard" data-action="like" data-show-faces="false" data-share="true"></div>
                    </div>
                    <div class="col-xs-3">
                        <!-- Place this tag where you want the +1 button to render. -->
                        <div style="display: inline-block" class="g-plusone" data-size="medium" style="position: relative; bottom: -5px;"></div>
                    </div>
                    <div class="col-xs-3">
                        <a class="twitter-share-button" data-size="large" onclick="window.open('https://twitter.com/intent/tweet?text= http://telegraf.mk', '_blank', 'location=yes,height=570,width=520,scrollbars=yes,status=yes');">
                            <img src="images/tweet.png" /></a>
                    </div>


                </div>
            </div>
            <div class="col-md-3 hidden-xs hidden-sm" id="right-main"></div>
        </div>
    </div>
    <div id="ns-footer" class="footer">
        <a href="#" class="scrollToTop " id="nav_up"></a>
        <div class="container">
            <div class="row">
                <div class="col-md-6 col-sm-5 ">
                    <p class="copyright">© Телеграф 2016/Сите права се заштитени  |  <a class="hidden-sm hidden-xs" href="sajtmap.nspx"><span class="glyphicon glyphicon-map-marker"></span>Мапа на сајтот</a></p>
                </div>
                <div class="col-md-6 col-sm-7 hidden-xs">
                    <ul>
                        <li><a href="about-us.nspx">За нас</a></li>
                        <li><a href="marketing.nspx">Маркетинг</a></li>
                        <li><a href="impresum.nspx">Импресум</a></li>
                        <li><a href="uslovi-za-koristenje.nspx">Услови за користење</a></li>
                        <li><a href="contact.nspx">Контакт</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <!--modal window gallery-->
    <div id="blueimp-gallery" class="blueimp-gallery blueimp-gallery-controls " data-use-bootstrap-modal="false">
        <!-- The container for the modal slides -->
        <div class="slides"></div>
        <!-- Controls for the borderless lightbox -->
        <h3 class="title"></h3>
        <a class="prev">‹</a>
        <a class="next">›</a>
        <a class="close">×</a>
        <a class="play-pause"></a>
        <ol class="indicator"></ol>
        <!-- The modal dialog, which will be used to wrap the lightbox content -->
        <div class="modal fade">
            <div class="modal-dialog">
                <div class="modal-content">
                    <div class="modal-header">
                        <button type="button" class="close" aria-hidden="true">&times;</button>
                        <h4 class="modal-title"></h4>
                    </div>
                    <div class="modal-body next"></div>
                    <div class="modal-footer">
                        <button type="button" class="btn btn-default pull-left prev">
                            <i class="glyphicon glyphicon-chevron-left"></i>
                            Previous
                        </button>
                        <button type="button" class="btn btn-primary next">
                            Next
                <i class="glyphicon glyphicon-chevron-right"></i>
                        </button>
                    </div>
                </div>
            </div>
        </div>
    </div>





                <div class="clearfix"></div>
            </div>
            
    
        <link href="css/slick.css" rel="stylesheet" />
        <script src="js/slick.min.js"></script>
        
          <!--<script src="../js/handlebars-v4.0.5.js"></script>-->
		  <script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/handlebars.js/4.0.5/handlebars.min.js"></script>
          
          <script>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</script>
          
              <script type="text/javascript">
                  /* * * CONFIGURATION VARIABLES * * */
                  var disqus_config = function () {
                      //this.page.url = location.href; // Replace PAGE_URL with your page's canonical URL variable
                      this.page.identifier = model.Id; // Replace PAGE_IDENTIFIER with your page's unique identifier variable
                  };
                  var disqus_shortname = 'telegrafmk';
                  /* * * DON'T EDIT BELOW THIS LINE * * */
                  (function () {
                      var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                      dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
                      (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
                  })();
              </script>
              

    </form>

    <!-- NS JS -->

    
        
        	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-41520942-1', 'auto');
  ga('send', 'pageview');
</script>

        
    
	
	

<!-- Httpool Block -->
<script type="text/javascript">
	AdPlatformZone = {
		id: "9638b482a",
		format: "0x0"
	};
</script>
<script type="text/javascript" src="http://relay-mk.ads.httpool.com"></script>
<!-- /Httpool Block -->

</body>
</html>
